<!DOCTYPE html><html lang="lv" class="theme-tanane-leht device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/94gJm82sg5kHsEbN55cijirvChU=/16x16/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A_iA_6vYVAnusG2cSGve6gyRzUE=/32x32/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8v3QVF6hfW2Yyglwoiw1ymW8QUg=/192x192/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kS9co16lb-AycixnWLUlNN4Ds_w=/256x256/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JBxcrEmTXn-V5i4AB9nbW7zC_ZA=/180x180/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/Ulnjf_LYtuOlj1PO9x8ic-cZlKU=/1200x630/smart/filters:watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2020/12/23/13544747t1he445.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/Ulnjf_LYtuOlj1PO9x8ic-cZlKU=/1200x630/smart/filters:watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2020/12/23/13544747t1he445.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Brexit&quot;: Lielbritānija grib vairāk, nekā var dabūt"><meta property="twitter:title" content="&quot;Brexit&quot;: Lielbritānija grib vairāk, nekā var dabūt"><meta property="og:url" content="https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut"><meta property="twitter:url" content="https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut"><meta property="og:site_name" content="Klik"><meta property="og:description" content="Lielbritānijas valdība sarunās ar Eiropas Savienību (ES) par tirdzniecības attiecībām pēc &quot;Brexit&quot; pārejas posma beigām ir stiprinājusi savu prasību pēc pilnīgas suverenitātes. Tā grib noteikt visus ar drošību, vidi, veselību, darba tiesībām un britu uzņēmumiem paredzētajām subsīdijām saistītos regulējumus bez nekādas iejaukšanās no Eiropas Komisijas (EK) puses."><meta property="twitter:description" content="Lielbritānijas valdība sarunās ar Eiropas Savienību (ES) par tirdzniecības attiecībām pēc &quot;Brexit&quot; pārejas posma beigām ir stiprinājusi savu prasību pēc pilnīgas suverenitātes. Tā grib noteikt visus ar drošību, vidi, veselību, darba tiesībām un britu uzņēmumiem paredzētajām subsīdijām saistītos regulējumus bez nekādas iejaukšanās no Eiropas Komisijas (EK) puses."><meta property="og:type" content="article"><meta property="article:section" content="Klik"><meta property="article:tag" content="Brexit"><meta property="article:tag" content="Eiropas Savienība"><meta property="article:tag" content="Lielbritānija"><meta name="article:published_time" content="2020-12-24T00:00:01+02:00"><meta name="article:modified_time" content="2020-12-23T14:34:31+02:00"><meta name="description" content="Lielbritānijas valdība sarunās ar Eiropas Savienību (ES) par tirdzniecības attiecībām pēc &quot;Brexit&quot; pārejas posma beigām ir stiprinājusi savu prasību pēc pilnīgas suverenitātes. Tā grib noteikt visus ar drošību, vidi, veselību, darba tiesībām un britu uzņēmumiem paredzētajām subsīdijām saistītos regulējumus bez nekādas iejaukšanās no Eiropas Komisijas (EK) puses."><meta name="keywords" content="Brexit, Eiropas Savienība, Lielbritānija"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://klik.tvnet.lv/rss"><title>&quot;Brexit&quot;: Lielbritānija grib vairāk, nekā var dabūt - Klik - un pasaule atveras!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/tananeleht-c85b17593d0a7af45a66.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(66, -23, 163);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-5327 article-7139489 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://www.apollo.lv" target="_self" rel="noopener" class="menu-item">Apollo.lv</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes.lv</a></div><div><a href="https://spoki.lv" target="_blank" rel="noopener" class="menu-item">Spoki.lv</a></div><span class="menu-item--separator"></span><div><a href="https://klik.tvnet.lv/par-klik" target="_self" rel="noopener" class="menu-item menu-item--important">Iepazīsties - Klik</a></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Saturs</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #6A11CB;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://klik.tvnet.lv/section/5396" class="tanane-leht-header__article-section">Viedokļi</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://klik.tvnet.lv"><img src="https://f.pmo.ee/logos/5327/6ce0cddeb003b07598c83c5e00b66cac.svg" height="25" width="120" alt="Klik"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://klik.tvnet.lv/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Meklēt</button></div><search-suggestions eager url="https://klik.tvnet.lv/search" :section-id="5327"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://klik.tvnet.lv/search" class="section-font-color">Izvērstā meklēšana</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="contents-articles"><a href="https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut" data-article-id="7139489" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dH-aweiLRm7vziaJMSL4fTjP4mo=/40x40/smart/nginx/o/2020/12/23/13544747t1he445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dH-aweiLRm7vziaJMSL4fTjP4mo=/40x40/smart/nginx/o/2020/12/23/13544747t1he445.jpg"></div></span><span class="flex--equal-width">&quot;Brexit&quot;: Lielbritānija grib vairāk, nekā var dabūt </span></a><a href="https://klik.tvnet.lv/7139809/pa-gaisu-lido-sputniki-pa-ielu-solo-sutniki-ka-jaungadu-svineja-padomju-laikos" data-article-id="7139809" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YDCyQ-o5rS_9Qqqxy6r9x3Av8JQ=/40x40/smart/nginx/o/2020/12/22/13543760t1hda38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YDCyQ-o5rS_9Qqqxy6r9x3Av8JQ=/40x40/smart/nginx/o/2020/12/22/13543760t1hda38.jpg"></div></span><span class="flex--equal-width">Pa gaisu lido &quot;sputņiki&quot;, pa ielu soļo &quot;sutņiki&quot;! Kā Jaungadu svinēja padomju laikos? </span></a><a href="https://klik.tvnet.lv/7132860/iesprostotais-ziemassvetku-brinums-jeb-vecitis-aiz-stikla" data-article-id="7132860" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8u0kEvP1EEKowygAbFE7TKF4dA4=/40x40/smart/nginx/o/2020/12/18/13535381t1habeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8u0kEvP1EEKowygAbFE7TKF4dA4=/40x40/smart/nginx/o/2020/12/18/13535381t1habeb.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>&quot;Iesprostotais&quot; Ziemassvētku brīnums jeb vecītis aiz stikla... <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7132860/iesprostotais-ziemassvetku-brinums-jeb-vecitis-aiz-stikla/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/section/5396" class="contents-articles__block-title">Viedokļi</a> <a href="https://klik.tvnet.lv/7138209/vai-valstij-ir-jaizpelnas-savu-pilsonu-patriotisms-vai-to-var-iemacit-skola" data-article-id="7138209" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H6Up-iLpuVzV5I-T-BuybRu6efQ=/40x40/smart/nginx/o/2019/11/18/12749020t1h452b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H6Up-iLpuVzV5I-T-BuybRu6efQ=/40x40/smart/nginx/o/2019/11/18/12749020t1h452b.jpg"></div></span><span class="flex--equal-width">Vai valstij ir jāizpelnās savu pilsoņu patriotisms vai to var iemācīt skolā? </span></a><a href="https://klik.tvnet.lv/7135506/klienti-asv-valdiba-un-ietekmigakie-uznemumi-globalais-sunburst-kiberuzbrukums" data-article-id="7135506" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a027PXnGy2ySqxWsE5Ccl4Ajp-M=/40x40/smart/nginx/o/2020/12/17/13534269t1ha253.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a027PXnGy2ySqxWsE5Ccl4Ajp-M=/40x40/smart/nginx/o/2020/12/17/13534269t1ha253.jpg"></div></span><span class="flex--equal-width">Klienti - ASV valdība un ietekmīgākie uzņēmumi. Globālais &quot;Sunburst&quot; kiberuzbrukums <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7135506/klienti-asv-valdiba-un-ietekmigakie-uznemumi-globalais-sunburst-kiberuzbrukums/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7134095/mes-iemacisim-tev-milet-un-aizsargat-valsti" data-article-id="7134095" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sqzKWmsk1EDQyZ8OiTW9EFNwT4E=/40x40/smart/nginx/o/2020/12/15/13531055t1h0790.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sqzKWmsk1EDQyZ8OiTW9EFNwT4E=/40x40/smart/nginx/o/2020/12/15/13531055t1h0790.png"></div></span><span class="flex--equal-width">Mēs iemācīsim tev mīlēt un aizsargāt valsti! <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7134095/mes-iemacisim-tev-milet-un-aizsargat-valsti/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/section/5390" class="contents-articles__block-title">Latvijā</a> <a href="https://klik.tvnet.lv/7138340/mans-tevs-aivars-klavis-par-atmodas-avangardu-pratinasanu-stura-maja-un-bisi-kioska" data-article-id="7138340" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gPkyLCsi5qyfHr6dmLz3gsKlwls=/40x40/smart/nginx/o/2020/12/22/13542336t1h9121.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gPkyLCsi5qyfHr6dmLz3gsKlwls=/40x40/smart/nginx/o/2020/12/22/13542336t1h9121.jpg"></div></span><span class="flex--equal-width">Mans tēvs Aivars Kļavis. Par Atmodas avangardu, pratināšanu Stūra mājā un bisi kioskā </span></a><a href="https://klik.tvnet.lv/7137122/apzinigo-pilsonu-kalve-kas-jazina-par-valsts-aizsardzibas-macibu" data-article-id="7137122" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NlHA5ULx101BR9ZqgP9JbaNxUcM=/40x40/filters:focal(437x22:765x322)/nginx/o/2020/11/27/13499766t1h2843.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NlHA5ULx101BR9ZqgP9JbaNxUcM=/40x40/filters:focal(437x22:765x322)/nginx/o/2020/11/27/13499766t1h2843.jpg"></div></span><span class="flex--equal-width">Apzinīgo pilsoņu kalve: kas jāzina par valsts aizsardzības mācību? </span></a><a href="https://klik.tvnet.lv/section/5391" class="contents-articles__block-title">Pasaulē</a> <a href="https://klik.tvnet.lv/7134844/covid-19-krize-krievija-parpildito-morgu-stasts-ir-daudz-drumaks-par-oficialo-statistiku" data-article-id="7134844" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rnoB5DAp0xYPGeuRylc20G4FHs8=/40x40/filters:focal(1490x431:3105x2723)/nginx/o/2020/12/20/13539057t1h598b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rnoB5DAp0xYPGeuRylc20G4FHs8=/40x40/filters:focal(1490x431:3105x2723)/nginx/o/2020/12/20/13539057t1h598b.jpg"></div></span><span class="flex--equal-width">Covid-19 krīze Krievijā: pārpildīto morgu stāsts ir daudz drūmāks par oficiālo statistiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7134844/covid-19-krize-krievija-parpildito-morgu-stasts-ir-daudz-drumaks-par-oficialo-statistiku/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7133689/krievijas-datu-melnais-tirgus-un-dazi-simti-kriptovalutas-ka-bellingcat-izmekleja-navalnija-lietu" data-article-id="7133689" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iD7uxZ9jYbJlzp4iesFnmV_isHY=/40x40/filters:focal(925x796:990x861)/nginx/o/2020/12/16/13531656t1hc062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iD7uxZ9jYbJlzp4iesFnmV_isHY=/40x40/filters:focal(925x796:990x861)/nginx/o/2020/12/16/13531656t1hc062.jpg"></div></span><span class="flex--equal-width">Krievijas datu &quot;melnais tirgus&quot; un daži simti kriptovalūtās: kā &quot;Bellingcat&quot; izmeklēja Navaļnija lietu </span></a><a href="https://klik.tvnet.lv/7129113/dargumu-medibas-asv-bagatibu-lade-par-kuru-pieci-cilveki-atdeva-dzivibu" data-article-id="7129113" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WcrW7d-31PhPO0JQ2cUsJcSBxMU=/40x40/filters:focal(648x523:743x641)/nginx/o/2020/12/11/13523987t1h5b9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WcrW7d-31PhPO0JQ2cUsJcSBxMU=/40x40/filters:focal(648x523:743x641)/nginx/o/2020/12/11/13523987t1h5b9a.jpg"></div></span><span class="flex--equal-width">Dārgumu medības ASV: bagātību lāde, par kuru pieci cilvēki atdeva dzīvību </span></a><a href="https://klik.tvnet.lv/section/5392" class="contents-articles__block-title">Bizness</a> <a href="https://klik.tvnet.lv/7136746/ziema-bus-skarba-un-lidz-pavasarim-bus-jaiztur" data-article-id="7136746" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lMZ9gmB99aftpdNZKIo_vAARf7c=/40x40/filters:focal(456x0:854x362)/nginx/o/2020/12/18/13536181t1h7cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lMZ9gmB99aftpdNZKIo_vAARf7c=/40x40/filters:focal(456x0:854x362)/nginx/o/2020/12/18/13536181t1h7cf2.jpg"></div></span><span class="flex--equal-width">Ziema būs skarba, un līdz pavasarim būs jāiztur </span></a><a href="https://klik.tvnet.lv/7134948/covid-19-optikas-nozare-un-atskiribas-starp-latvijas-un-lietuvas-atbalsta-mehanismiem" data-article-id="7134948" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GBjZOfo2zbTTX1b9X0eZfJZFk_I=/40x40/filters:focal(754x46:1359x700)/nginx/o/2020/12/16/13532518t1h78c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GBjZOfo2zbTTX1b9X0eZfJZFk_I=/40x40/filters:focal(754x46:1359x700)/nginx/o/2020/12/16/13532518t1h78c0.jpg"></div></span><span class="flex--equal-width">Covid-19, optikas nozare un atšķirības starp Latvijas un Lietuvas atbalsta mehānismiem </span></a><a href="https://klik.tvnet.lv/section/5394" class="contents-articles__block-title">Sports</a> <a href="https://klik.tvnet.lv/7131230/kutri-klusetaji-vai-bezkaunas-sportisti-kuri-principiali-neruna-ar-latvijas-medijiem" data-article-id="7131230" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iswFXC8zRh-FASV514lprEElem0=/40x40/smart/nginx/o/2020/12/21/13541735t1h57f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iswFXC8zRh-FASV514lprEElem0=/40x40/smart/nginx/o/2020/12/21/13541735t1h57f7.jpg"></div></span><span class="flex--equal-width">Kūtri klusētāji vai bezkauņas? Sportisti, kuri principiāli nerunā ar Latvijas medijiem </span></a><a href="https://klik.tvnet.lv/7128304/viktors-dobrecovs-zaglens-un-bombardieris-kurs-atteica-skonto" data-article-id="7128304" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FmD7il-vwcKay1vFQJFf-LKAfik=/40x40/filters:focal(1981x941:2860x1673)/nginx/o/2020/12/10/13522284t1hec66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FmD7il-vwcKay1vFQJFf-LKAfik=/40x40/filters:focal(1981x941:2860x1673)/nginx/o/2020/12/10/13522284t1hec66.jpg"></div></span><span class="flex--equal-width">Viktors Dobrecovs - &quot;zaglēns&quot; un &quot;bombardieris&quot;, kurš atteica &quot;Skonto&quot; </span></a><a href="https://klik.tvnet.lv/7135140/runa-matulis-hokeja-vecmeistaru-uldi-opitu-pieminot" data-article-id="7135140" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e6-qi9T1kH51iqqSvC97rv2nL8Y=/40x40/filters:focal(825x323:962x453)/nginx/o/2020/12/17/13533339t1hb53e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e6-qi9T1kH51iqqSvC97rv2nL8Y=/40x40/filters:focal(825x323:962x453)/nginx/o/2020/12/17/13533339t1hb53e.jpg"></div></span><span class="flex--equal-width">Runā Matulis: Hokeja vecmeistaru Uldi Opitu pieminot </span></a><a href="https://klik.tvnet.lv/section/5393" class="contents-articles__block-title">Kultūra</a> <a href="https://klik.tvnet.lv/7137775/pieminot-gvido-lingu-piecas-zimigakas-grupas-linga-dziesmas" data-article-id="7137775" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZMHZyz8s4bQ9tXTsfAhMU7pMyoI=/40x40/filters:focal(1301x216:1945x764)/nginx/o/2020/12/20/13538678t1h0108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZMHZyz8s4bQ9tXTsfAhMU7pMyoI=/40x40/filters:focal(1301x216:1945x764)/nginx/o/2020/12/20/13538678t1h0108.jpg"></div></span><span class="flex--equal-width">Pieminot Gvido Lingu. Piecas zīmīgākās grupas &quot;Linga&quot; dziesmas </span></a><a href="https://klik.tvnet.lv/7112918/gatis-sluka-darbojos-ar-saules-baterijam-un-pec-kartigas-devas-brokastu-putras" data-article-id="7112918" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zZ9z3sNzkAoKKNYgv1M4vsGO7Vg=/40x40/filters:focal(675x0:1008x155)/nginx/o/2020/11/18/13482860t1ha165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zZ9z3sNzkAoKKNYgv1M4vsGO7Vg=/40x40/filters:focal(675x0:1008x155)/nginx/o/2020/11/18/13482860t1ha165.jpg"></div></span><span class="flex--equal-width">Gatis Šļūka: &quot;Darbojos ar saules baterijām un pēc kārtīgas devas brokastu putras&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7112918/gatis-sluka-darbojos-ar-saules-baterijam-un-pec-kartigas-devas-brokastu-putras/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/section/5395" class="contents-articles__block-title">Dzīvesstils</a> <a href="https://klik.tvnet.lv/7134040/neiespejami-iespejamais-veselu-eku-parvietosana" data-article-id="7134040" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/75L2tgcn4CbxNy8DpbYLRiK35Ws=/40x40/smart/nginx/o/2020/12/15/13530889t1h6fe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/75L2tgcn4CbxNy8DpbYLRiK35Ws=/40x40/smart/nginx/o/2020/12/15/13530889t1h6fe7.jpg"></div></span><span class="flex--equal-width">Neiespējami iespējamais: veselu ēku pārvietošana <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7134040/neiespejami-iespejamais-veselu-eku-parvietosana/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7128761/skoda-hibridautomobilu-vectetins-auto-kas-apsteidza-laiku" data-article-id="7128761" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SZ0fJsI1FG_Fz_A3r48sG0mzJh4=/40x40/filters:focal(318x97:1052x767)/nginx/o/2020/12/22/13542347t1hee5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SZ0fJsI1FG_Fz_A3r48sG0mzJh4=/40x40/filters:focal(318x97:1052x767)/nginx/o/2020/12/22/13542347t1hee5f.jpg"></div></span><span class="flex--equal-width">Škoda hibrīdautomobiļu vectētiņš - auto, kas apsteidza laiku </span></a><a href="https://klik.tvnet.lv/7137030/karostas-cietums-vieta-kur-neviens-negribeja-atgriezties" data-article-id="7137030" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cIq_OQ7giFOWBCY1PMIM4nCiHTc=/40x40/filters:focal(2064x1556:3219x1910)/nginx/o/2020/12/18/13536919t1hb07b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cIq_OQ7giFOWBCY1PMIM4nCiHTc=/40x40/filters:focal(2064x1556:3219x1910)/nginx/o/2020/12/18/13536919t1hb07b.jpg"></div></span><span class="flex--equal-width">Karostas cietums: vieta, kur neviens negribēja atgriezties</span></a></div><div class="contents-header__menu--footer-menu"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="menu-item">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Коmanda</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="menu-item">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="menu-item">BUJ</a><div class="menu-contact">Tālrunis <a href="tel:26651515">26651515</a></div><div class="menu-contact"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></div></div><div class="contents-header__menu--footer"><div class="footer-company">&copy; SIA &quot;TVNET GRUPA&quot;</div></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7139489"><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f11.pmo.ee/2tOlrjEFRNrVUcrHBlua2ha5iQo=/1980x1080/smart/nginx/o/2020/12/23/13544747t1he445.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: AFP/Scanpix, Shutterstock</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name">&quot;Brexit&quot;: Lielbritānija grib vairāk, nekā var dabūt</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7139489"><a href="https://klik.tvnet.lv/author/146941" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/x-PmdGUdvo5ySbPBTMrmIH_za6I=/40x40/smart/nginx/o/2020/12/23/13544925t1h340b.png" srcset="//f12.pmo.ee/x-PmdGUdvo5ySbPBTMrmIH_za6I=/40x40/smart/nginx/o/2020/12/23/13544925t1h340b.png, //f12.pmo.ee/Xgo83Gx50_nKCXOLPe86BzwfGBY=/80x80/smart/nginx/o/2020/12/23/13544925t1h340b.png 2x" itemprop="image" width="40" height="40"></div><div class="author-description"><span class="author-name" itemprop="name">Anu Bredforde</span></div></a><a href="https://klik.tvnet.lv/author/145493" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/5BQBbUbPdW4vU_QpBUu1YdYPCwU=/40x40/smart/nginx/o/2020/05/18/13106998t1hec6f.png" srcset="//f7.pmo.ee/5BQBbUbPdW4vU_QpBUu1YdYPCwU=/40x40/smart/nginx/o/2020/05/18/13106998t1hec6f.png, //f7.pmo.ee/1j35oWLweDzJdf8JNFevb9lrIzE=/80x80/smart/nginx/o/2020/05/18/13106998t1hec6f.png 2x" itemprop="image" width="40" height="40"></div><div class="author-description"><span class="author-name" itemprop="name">Project Syndicate</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139489" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Brexit%22%3A%20Lielbrit%C4%81nija%20grib%20vair%C4%81k%2C%20nek%C4%81%20var%20dab%C5%ABt&url=https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139489"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=%22Brexit%22%3A%20Lielbrit%C4%81nija%20grib%20vair%C4%81k%2C%20nek%C4%81%20var%20dab%C5%ABt https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139489"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Brexit%22%3A%20Lielbrit%C4%81nija%20grib%20vair%C4%81k%2C%20nek%C4%81%20var%20dab%C5%ABt&url=https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7139489"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-24T00:00:01+02:00">2020. gada 24. decembris 00:00</div></div><span class="article-bookmark__reading-time">3 min lasīšanai</span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Lielbritānijas valdība sarunās ar Eiropas Savienību (ES) par tirdzniecības attiecībām pēc <a href="https://www.tvnet.lv/term/463305/brexit" target="_blank">"Brexit"</a> pārejas posma beigām ir stiprinājusi savu prasību pēc pilnīgas suverenitātes. Tā grib noteikt visus ar drošību, vidi, veselību, darba tiesībām un britu uzņēmumiem paredzētajām subsīdijām saistītos regulējumus bez nekādas iejaukšanās no Eiropas Komisijas (EK) puses.</p></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="ABONENTIEM"> </span><span class="button--for-subscription__text">ABONENTIEM</span></span></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Tas ir tikai normāli. Novirzīšanās no ES iekšējā tirgus noteikumiem pilnībā atbilst suverenitātes būtībai.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Problēma ir tāda, ka britu valdība vienlaicīgi arī mēģina saglabāt Lielbritānijas piekļuvi šim iekšējam tirgum, taču pēc saviem noteikumiem.</p></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><p>Piemēram, tā vienlaicīgi grib gan piemērot savus sanitāros noteikumus vistas gaļas ražošanai (atļaut hlora izmantošanu), gan arī tirgot šo vistas gaļu ES, kur spēkā ir citi nosacījumi. </p></div></div><div paywall-component="paywall" article-id="7139489" secure-domain="https://secure.tvnet.lv" section-color="#6A11CB" return-to="https://klik.tvnet.lv/7139489/brexit-lielbritanija-grib-vairak-neka-var-dabut" country="lv"></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="0" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Lai saglabātu grāmatzīmi nepieciešams autorizēties</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong"></span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.tvnet.lv/?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7139489%2Fbrexit-lielbritanija-grib-vairak-neka-var-dabut" class="tanane-leht-button">Pierakstīties</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Jums vēl nav sava konta?</div><a class="section-font-color" href="https://secure.tvnet.lv/login/register?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7139489%2Fbrexit-lielbritanija-grib-vairak-neka-var-dabut">Izveido TVNET kontu</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Klientu atbalsts</h3><p class="footer-2__row"><a href="tel:+371 2665 1515">+371 2665 1515</a> (P-Pk: 9-18)</p><p class="footer-2__row"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Mārketings</h3><p class="footer-2__row"><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Redakcija</h3><p class="footer-2__row"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; SIA &quot;TVNET GRUPA&quot; 2020</div><div class="footer-2__links"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="footer-2__link text-highlighted">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="footer-2__link">Коmanda</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="footer-2__link">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="footer-2__link">BUJ</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-9244e9a19b463daf1222.js" async></script></body></html>