<!DOCTYPE html><html lang="lv" class="theme-tanane-leht device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/94gJm82sg5kHsEbN55cijirvChU=/16x16/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A_iA_6vYVAnusG2cSGve6gyRzUE=/32x32/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8v3QVF6hfW2Yyglwoiw1ymW8QUg=/192x192/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kS9co16lb-AycixnWLUlNN4Ds_w=/256x256/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JBxcrEmTXn-V5i4AB9nbW7zC_ZA=/180x180/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/l_8l459bZ1Nl1GrZsnwY7izVCz4=/1200x630/smart/filters:watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2021/01/08/13567043t1h77aa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/l_8l459bZ1Nl1GrZsnwY7izVCz4=/1200x630/smart/filters:watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2021/01/08/13567043t1h77aa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Covid-19 vakcīnu globalizācija nevis vakcīnu nacionālisms"><meta property="twitter:title" content="Covid-19 vakcīnu globalizācija nevis vakcīnu nacionālisms"><meta property="og:url" content="https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms"><meta property="twitter:url" content="https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms"><meta property="og:site_name" content="Klik"><meta property="og:description" content="Nepilna gada laikā pasaule &quot;sadevās rokās&quot;, lai izstrādātu gan efektīvas vakcīnas pret Covid-19, gan daudzpusēju platformu, kas palīdzēs nodrošināt vislabāko iespējamo šo vakcīnu sadali pasaulē. Tomēr ņemot vērā joprojām pastāvošos vakcīnu nacionālisma riskus, pasaulei ir jādara viss iespējamais, lai pabeigtu iesākto."><meta property="twitter:description" content="Nepilna gada laikā pasaule &quot;sadevās rokās&quot;, lai izstrādātu gan efektīvas vakcīnas pret Covid-19, gan daudzpusēju platformu, kas palīdzēs nodrošināt vislabāko iespējamo šo vakcīnu sadali pasaulē. Tomēr ņemot vērā joprojām pastāvošos vakcīnu nacionālisma riskus, pasaulei ir jādara viss iespējamais, lai pabeigtu iesākto."><meta property="og:type" content="article"><meta property="article:section" content="Klik"><meta property="article:tag" content="Covid-19 vakcīna"><meta property="article:tag" content="Koronavīruss Covid-19"><meta property="article:tag" content="pasaulē"><meta property="article:tag" content="vakcīnas"><meta name="article:published_time" content="2021-01-12T00:02:02+02:00"><meta name="article:modified_time" content="2021-01-10T23:45:05+02:00"><meta name="description" content="Nepilna gada laikā pasaule &quot;sadevās rokās&quot;, lai izstrādātu gan efektīvas vakcīnas pret Covid-19, gan daudzpusēju platformu, kas palīdzēs nodrošināt vislabāko iespējamo šo vakcīnu sadali pasaulē. Tomēr ņemot vērā joprojām pastāvošos vakcīnu nacionālisma riskus, pasaulei ir jādara viss iespējamais, lai pabeigtu iesākto."><meta name="keywords" content="Covid-19 vakcīna, Koronavīruss Covid-19, pasaulē, vakcīnas"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://klik.tvnet.lv/rss"><title>Covid-19 vakcīnu globalizācija nevis vakcīnu nacionālisms - Klik - un pasaule atveras!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/tananeleht-82811d09ba38607c049d.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .list-article__feed-label {
    background-color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(66, -23, 163);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');    
    
    if ( slist &&
        slist[0] &&
        !slist[0].value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5327 article-7149096 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://www.apollo.lv" target="_self" rel="noopener" class="menu-item">Apollo.lv</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes.lv</a></div><div><a href="https://spoki.lv" target="_blank" rel="noopener" class="menu-item">Spoki.lv</a></div><span class="menu-item--separator"></span><div><a href="https://klik.tvnet.lv/par-klik" target="_self" rel="noopener" class="menu-item menu-item--important">Iepazīsties - Klik</a></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Saturs</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #6A11CB;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://klik.tvnet.lv/section/5396" class="tanane-leht-header__article-section">Viedokļi</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://klik.tvnet.lv"><img src="https://f.pmo.ee/logos/5327/4624ab28487a1e736493c86c3d5d0b2d.svg" height="25" width="158" alt="Klik"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://klik.tvnet.lv/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Meklēt</button></div><search-suggestions eager url="https://klik.tvnet.lv/search" :section-id="5327"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://klik.tvnet.lv/search" class="section-font-color">Izvērstā meklēšana</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="contents-articles"><a href="https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms" data-article-id="7149096" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0qq79rG6oIx-Ugeua-Ro3tJXS1I=/40x40/smart/nginx/o/2021/01/08/13567043t1h77aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0qq79rG6oIx-Ugeua-Ro3tJXS1I=/40x40/smart/nginx/o/2021/01/08/13567043t1h77aa.jpg"></div></span><span class="flex--equal-width">Covid-19 vakcīnu globalizācija nevis vakcīnu nacionālisms </span></a><a href="https://klik.tvnet.lv/7145202/automobili-kuru-radisana-savu-pirkstu-pielika-ari-pjers-kardens" data-article-id="7145202" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NqzEDhiSCcSE9umsNQYHl4yzBsw=/40x40/filters:focal(574x799:2172x2302)/nginx/o/2021/01/11/13571653t1h97bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NqzEDhiSCcSE9umsNQYHl4yzBsw=/40x40/filters:focal(574x799:2172x2302)/nginx/o/2021/01/11/13571653t1h97bc.jpg"></div></span><span class="flex--equal-width">Automobiļi, kuru radīšanā savu pirkstu pielika arī Pjērs Kardēns </span></a><a href="https://klik.tvnet.lv/7152175/kas-jauns-hokeja-runa-matulis-olegs-sorokins-un-vina-ne-iespejama-misija" data-article-id="7152175" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/usVg3pmv4saeXoFdk3kVAi2PMwU=/40x40/filters:focal(844x213:1345x1085)/nginx/o/2021/01/10/13569566t1h6940.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/usVg3pmv4saeXoFdk3kVAi2PMwU=/40x40/filters:focal(844x213:1345x1085)/nginx/o/2021/01/10/13569566t1h6940.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Oļegs Sorokins un viņa ne/iespējamā misija </span></a><a href="https://klik.tvnet.lv/section/5396" class="contents-articles__block-title">Viedokļi</a> <a href="https://klik.tvnet.lv/7152645/hakeri-uzlauz-saeimas-deputates-e-pastus" data-article-id="7152645" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/daIo2nc62Qi4Jqcb03iyqid70aw=/40x40/smart/nginx/o/2021/01/11/13570655t1hff94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/daIo2nc62Qi4Jqcb03iyqid70aw=/40x40/smart/nginx/o/2021/01/11/13570655t1hff94.jpg"></div></span><span class="flex--equal-width">Hakeri uzlauž Saeimas deputātes e-pastus! <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7152645/hakeri-uzlauz-saeimas-deputates-e-pastus/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7151876/visreibinosakais-cilveka-izaicinajums-nav-milestiba-vai-nauda-bet-gan-vara" data-article-id="7151876" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JklQzfEtJfbzeafn-dnXZeQZBk0=/40x40/smart/nginx/o/2021/01/09/13568980t1h9b01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JklQzfEtJfbzeafn-dnXZeQZBk0=/40x40/smart/nginx/o/2021/01/09/13568980t1h9b01.jpg"></div></span><span class="flex--equal-width">Visreibinošākais cilvēka izaicinājums nav mīlestība vai nauda, bet gan vara </span></a><a href="https://klik.tvnet.lv/7147087/tris-neparasti-covid-19-veiksmes-stasti" data-article-id="7147087" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e3ykNDcdoZVZZ0FYSr2x4kqVr4s=/40x40/filters:focal(2437x539:3397x2308)/nginx/o/2021/01/07/13564943t1hff23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e3ykNDcdoZVZZ0FYSr2x4kqVr4s=/40x40/filters:focal(2437x539:3397x2308)/nginx/o/2021/01/07/13564943t1hff23.jpg"></div></span><span class="flex--equal-width">Trīs neparasti Covid-19 veiksmes stāsti </span></a><a href="https://klik.tvnet.lv/section/5390" class="contents-articles__block-title">Latvijā</a> <a href="https://klik.tvnet.lv/7151848/spradziens-melnsila-iela-izdzivojusajiem-ir-sava-versija-par-notikuso" data-article-id="7151848" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8F6TCSZsZYtPRYh8NLQKre_1MP4=/40x40/smart/nginx/o/2021/01/09/13568964t1h085a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8F6TCSZsZYtPRYh8NLQKre_1MP4=/40x40/smart/nginx/o/2021/01/09/13568964t1h085a.jpg"></div></span><span class="flex--equal-width">Sprādziens Melnsila ielā: izdzīvojušajiem ir sava versija par notikušo </span></a><a href="https://klik.tvnet.lv/7150391/danas-reiznieces-ozolas-damas-gambits" data-article-id="7150391" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yftHMr1IgmJjQvRsmJUCLDS2dR4=/40x40/smart/nginx/o/2019/01/21/11730584t1hff45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yftHMr1IgmJjQvRsmJUCLDS2dR4=/40x40/smart/nginx/o/2019/01/21/11730584t1hff45.jpg"></div></span><span class="flex--equal-width">Danas Reiznieces-Ozolas &quot;dāmas gambīts&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7150391/danas-reiznieces-ozolas-damas-gambits/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/section/5391" class="contents-articles__block-title">Pasaulē</a> <a href="https://klik.tvnet.lv/7148987/asv-grandiozais-laineris-rekordists-kas-pamests-sarusesanai" data-article-id="7148987" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9OyjcAGZWyDDorz1NG-vEngMlvo=/40x40/filters:focal(300x94:540x477)/nginx/o/2021/01/06/13562897t1haac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9OyjcAGZWyDDorz1NG-vEngMlvo=/40x40/filters:focal(300x94:540x477)/nginx/o/2021/01/06/13562897t1haac4.jpg"></div></span><span class="flex--equal-width">ASV grandiozais laineris-rekordists, kas pamests sarūsēšanai </span></a><a href="https://klik.tvnet.lv/7151876/visreibinosakais-cilveka-izaicinajums-nav-milestiba-vai-nauda-bet-gan-vara" data-article-id="7151876" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JklQzfEtJfbzeafn-dnXZeQZBk0=/40x40/smart/nginx/o/2021/01/09/13568980t1h9b01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JklQzfEtJfbzeafn-dnXZeQZBk0=/40x40/smart/nginx/o/2021/01/09/13568980t1h9b01.jpg"></div></span><span class="flex--equal-width">Visreibinošākais cilvēka izaicinājums nav mīlestība vai nauda, bet gan vara </span></a><a href="https://klik.tvnet.lv/7151036/asv-demokratijas-eksports-praktiski-neiespejams" data-article-id="7151036" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b6vSKJ4fiXBdctgTwPlMCi35MhM=/40x40/smart/nginx/o/2021/01/06/13564019t1hfa0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b6vSKJ4fiXBdctgTwPlMCi35MhM=/40x40/smart/nginx/o/2021/01/06/13564019t1hfa0f.jpg"></div></span><span class="flex--equal-width">ASV demokrātijas eksports – praktiski neiespējams? </span></a><a href="https://klik.tvnet.lv/section/5392" class="contents-articles__block-title">Bizness</a> <a href="https://klik.tvnet.lv/7149264/iemesli-kadel-tehnologiju-uznemumi-masveida-pamet-silicija-ieleju" data-article-id="7149264" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BurN4vhKM_FDwK6hV8GvzfPGtLk=/40x40/smart/nginx/o/2021/01/06/13563334t1hc8f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BurN4vhKM_FDwK6hV8GvzfPGtLk=/40x40/smart/nginx/o/2021/01/06/13563334t1hc8f7.jpg"></div></span><span class="flex--equal-width">Iemesli, kādēļ tehnoloģiju uzņēmumi masveidā pamet Silīcija ieleju </span></a><a href="https://klik.tvnet.lv/7140500/pasaules-ekonomikas-atkopsanas-bus-jaisteno-ar-peckara-domasanu-un-strategiju" data-article-id="7140500" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_B4UnAomEgutNGPtQZCIB-3WObQ=/40x40/smart/nginx/o/2020/12/23/13545152t1h0bcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_B4UnAomEgutNGPtQZCIB-3WObQ=/40x40/smart/nginx/o/2020/12/23/13545152t1h0bcd.jpg"></div></span><span class="flex--equal-width">Pasaules ekonomikas atkopšanās būs jāīsteno ar pēckara domāšanu un stratēģiju </span></a><a href="https://klik.tvnet.lv/section/5394" class="contents-articles__block-title">Sports</a> <a href="https://klik.tvnet.lv/7149793/lukasenko-spellaukuma-ne-paldies" data-article-id="7149793" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5coF074Pm7IDvsoqOFkv1o0ZO2c=/40x40/filters:focal(718x8:1236x666)/nginx/o/2021/01/07/13564815t1ha134.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5coF074Pm7IDvsoqOFkv1o0ZO2c=/40x40/filters:focal(718x8:1236x666)/nginx/o/2021/01/07/13564815t1ha134.jpg"></div></span><span class="flex--equal-width">Lukašenko spēļlaukumā? Nē, paldies </span></a><a href="https://klik.tvnet.lv/7146860/seit-jutos-ka-savejais-bagatskis-par-dzivi-un-basketbolu-ukraina-delu-fredu-un-nba" data-article-id="7146860" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/11aEdusr3gVb8ti2SpXvGLMiV4k=/40x40/filters:focal(591x97:762x254)/nginx/o/2021/01/04/13559733t1h15da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/11aEdusr3gVb8ti2SpXvGLMiV4k=/40x40/filters:focal(591x97:762x254)/nginx/o/2021/01/04/13559733t1h15da.jpg"></div></span><span class="flex--equal-width">&quot;Šeit jūtos kā savējais.&quot; Bagatskis par dzīvi un basketbolu Ukrainā, dēlu Fredu un NBA </span></a><a href="https://klik.tvnet.lv/7146619/kas-jauns-hokeja-runa-matulis-skudras-piespiedu-parbuve" data-article-id="7146619" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K9WkIPc82JDrl1IWVf701A84qTQ=/40x40/filters:focal(382x151:649x542)/nginx/o/2021/01/03/13559356t1h142a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K9WkIPc82JDrl1IWVf701A84qTQ=/40x40/filters:focal(382x151:649x542)/nginx/o/2021/01/03/13559356t1h142a.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Skudras piespiedu pārbūve </span></a><a href="https://klik.tvnet.lv/section/5393" class="contents-articles__block-title">Kultūra</a> <a href="https://klik.tvnet.lv/7140164/zeleznevs-mani-vecaki-absoluti-nezinaja-ka-es-macos-par-aktieri" data-article-id="7140164" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VxQE3LoQmSKqXOIMIwHTw5ynX-8=/40x40/filters:focal(501x131:815x666)/nginx/o/2020/12/28/13550908t1h3a06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VxQE3LoQmSKqXOIMIwHTw5ynX-8=/40x40/filters:focal(501x131:815x666)/nginx/o/2020/12/28/13550908t1h3a06.jpg"></div></span><span class="flex--equal-width">Zelezņevs: &quot;Mani vecāki absolūti nezināja, ka es mācos par aktieri&quot; </span></a><a href="https://klik.tvnet.lv/7139511/seksualitate-ir-unikala-un-nav-valstiskojama" data-article-id="7139511" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tN_iR9m7TqwKadzEIAqudvmKMKM=/40x40/smart/nginx/o/2020/12/16/13531607t1hfef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tN_iR9m7TqwKadzEIAqudvmKMKM=/40x40/smart/nginx/o/2020/12/16/13531607t1hfef7.jpg"></div></span><span class="flex--equal-width">Seksualitāte ir unikāla un nav valstiskojama </span></a><a href="https://klik.tvnet.lv/section/5395" class="contents-articles__block-title">Dzīvesstils</a> <a href="https://klik.tvnet.lv/7152147/noslepumains-kaps-un-pardabiska-pieredze-lubana" data-article-id="7152147" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5yHvRVmm7xIUb4zPYYPB2Pr067o=/40x40/filters:focal(1917x1800:2547x1936)/nginx/o/2021/01/10/13569220t1hdf2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5yHvRVmm7xIUb4zPYYPB2Pr067o=/40x40/filters:focal(1917x1800:2547x1936)/nginx/o/2021/01/10/13569220t1hdf2d.jpg"></div></span><span class="flex--equal-width">Noslēpumains kaps un pārdabiska pieredze Lubānā </span></a><a href="https://klik.tvnet.lv/7148134/bordoll-jeb-seksa-lellu-bordela-dzives-aizkulises" data-article-id="7148134" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P3qgfu2eDp1jQmuigedUcX377vU=/40x40/smart/nginx/o/2021/01/05/13561560t1h82ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P3qgfu2eDp1jQmuigedUcX377vU=/40x40/smart/nginx/o/2021/01/05/13561560t1h82ff.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>&quot;Bordoll&quot; jeb seksa leļļu bordeļa dzīves aizkulises </span></a><a href="https://klik.tvnet.lv/7149086/slavenas-latvijas-sievietes-kuras-maksligi-uzlabojusas-savu-izskatu" data-article-id="7149086" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DL7lv84NH7yPmBpwwaE-YDygbRY=/40x40/filters:focal(2965x1430:3602x2090)/nginx/o/2021/01/08/13566515t1h8564.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DL7lv84NH7yPmBpwwaE-YDygbRY=/40x40/filters:focal(2965x1430:3602x2090)/nginx/o/2021/01/08/13566515t1h8564.jpg"></div></span><span class="flex--equal-width">Slavenas Latvijas sievietes, kuras mākslīgi uzlabojušas savu izskatu</span></a></div><div class="contents-header__menu--footer-menu"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="menu-item">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Коmanda</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="menu-item">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="menu-item">BUJ</a><div class="menu-contact">Tālrunis <a href="tel:26651515">26651515</a></div><div class="menu-contact"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></div></div><div class="contents-header__menu--footer"><div class="footer-company">&copy; SIA &quot;TVNET GRUPA&quot;</div></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7149096"><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/vO0cieEbZO27Ya-diQFW6oD6gRg=/1980x1080/smart/nginx/o/2021/01/08/13567043t1h77aa.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: AFP/SCANPIX</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name">Covid-19 vakcīnu globalizācija nevis vakcīnu nacionālisms</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7149096"><a href="https://www.tvnet.lv/author/145493" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/5BQBbUbPdW4vU_QpBUu1YdYPCwU=/40x40/smart/nginx/o/2020/05/18/13106998t1hec6f.png" srcset="//f7.pmo.ee/5BQBbUbPdW4vU_QpBUu1YdYPCwU=/40x40/smart/nginx/o/2020/05/18/13106998t1hec6f.png, //f7.pmo.ee/1j35oWLweDzJdf8JNFevb9lrIzE=/80x80/smart/nginx/o/2020/05/18/13106998t1hec6f.png 2x" itemprop="image" width="40" height="40"></div><div class="author-description"><span class="author-name" itemprop="name">Project Syndicate</span></div></a><a href="https://www.tvnet.lv/author/147017" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/1MEieWjA9ZI8BYWk_D9oxssO914=/40x40/smart/nginx/o/2021/01/10/13570007t1h938c.png" srcset="//f8.pmo.ee/1MEieWjA9ZI8BYWk_D9oxssO914=/40x40/smart/nginx/o/2021/01/10/13570007t1h938c.png, //f8.pmo.ee/C0fhFNzZuzaFoDjOjwymDMGoZ9U=/80x80/smart/nginx/o/2021/01/10/13570007t1h938c.png 2x" itemprop="image" width="40" height="40"></div><div class="author-description"><span class="author-name" itemprop="name">Ngozi Okondžo-Iveala</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7149096" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Covid-19%20vakc%C4%ABnu%20globaliz%C4%81cija%20nevis%20vakc%C4%ABnu%20nacion%C4%81lisms&url=https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7149096"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Covid-19%20vakc%C4%ABnu%20globaliz%C4%81cija%20nevis%20vakc%C4%ABnu%20nacion%C4%81lisms https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7149096"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Covid-19%20vakc%C4%ABnu%20globaliz%C4%81cija%20nevis%20vakc%C4%ABnu%20nacion%C4%81lisms&url=https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7149096"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-12T00:02:02+02:00">2021. gada 12. janvāris 00:02</div></div><span class="article-bookmark__reading-time">3 min lasīšanai</span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Nepilna gada laikā pasaule "sadevās rokās", lai izstrādātu gan efektīvas vakcīnas pret <a href="https://klik.tvnet.lv/7147200/covid-19-krizei-nebus-atra-risinajuma" target="_blank">Covid-19</a>, gan daudzpusēju platformu, kas palīdzēs nodrošināt vislabāko iespējamo šo vakcīnu sadali pasaulē. Tomēr ņemot vērā joprojām pastāvošos vakcīnu nacionālisma riskus, pasaulei ir jādara viss iespējamais, lai pabeigtu iesākto. </p></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="ABONENTIEM"> </span><span class="button--for-subscription__text">ABONENTIEM</span></span></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Drošu un efektīvu Covid-19 vakcīnu izstrāde un apstiprināšana mazāk nekā gada laikā kopš pandēmijas sākuma ir patiešām iespaidīgs sasniegums, kas veicina cerības, ka šīs postošās krīzes beigas varētu vairs nebūt tālu. Tajā pašā laikā notikumi, kas gaidāmi tuvākajos mēnešos - vai pat nedēļās - būs ne mazāk iespaidīgi: Covid-19 vakcīnas teju vienlaicīgi kļūs pieejamas cilvēkiem visā pasaulē, nevis tikai bagātākajās valstīs. </p></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><p>Vakcīnas lielāko daļu bagāto valstu pilsoņus sasniegs jau šā gada pirmajā ceturksnī, bet arī vidēju un zemu ienākumu valstu pilsoņi sāks iegūt iespēju vakcinēties šajā pašā periodā. Ātrums un apjoms, kādā vakcīnas tiek piegādātas ir bezprecedenta, gan arī ļoti būtisks pandēmijas izbeigšanai, un tas ir iespējams vienīgi pateicoties globālai solidaritātei un daudzpusējam atbalstam, kas tiek sniegts Covid-19 vakcīnu vispasaules pieejamības mehānismam COVAX, kuru pagājušajā gadā kopīgi izveidoja Pasaules Veselības organizācija (PVO) un vakcīnu alianse "Gavi".</p></div></div><div paywall-component="paywall" article-id="7149096" secure-domain="https://secure.tvnet.lv" section-color="#6A11CB" return-to="https://klik.tvnet.lv/7149096/covid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms" country="lv"></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="0" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Lai saglabātu grāmatzīmi nepieciešams autorizēties</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong"></span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.tvnet.lv/?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7149096%2Fcovid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms" class="tanane-leht-button">Pierakstīties</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Jums vēl nav sava konta?</div><a class="section-font-color" href="https://secure.tvnet.lv/login/register?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7149096%2Fcovid-19-vakcinu-globalizacija-nevis-vakcinu-nacionalisms">Izveido TVNET kontu</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Klientu atbalsts</h3><p class="footer-2__row"><a href="tel:+371 2665 1515">+371 2665 1515</a> (P-Pk: 9-18)</p><p class="footer-2__row"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Mārketings</h3><p class="footer-2__row"><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Redakcija</h3><p class="footer-2__row"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; SIA &quot;TVNET GRUPA&quot; 2021</div><div class="footer-2__links"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="footer-2__link text-highlighted">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="footer-2__link">Коmanda</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" class="footer-2__link">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="footer-2__link">BUJ</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.tvnet.lv/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-451de5e127ca57582b86.js" async></script></body></html>