<!DOCTYPE html><html lang="lv" class="theme-tanane-leht device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/94gJm82sg5kHsEbN55cijirvChU=/16x16/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A_iA_6vYVAnusG2cSGve6gyRzUE=/32x32/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8v3QVF6hfW2Yyglwoiw1ymW8QUg=/192x192/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kS9co16lb-AycixnWLUlNN4Ds_w=/256x256/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JBxcrEmTXn-V5i4AB9nbW7zC_ZA=/180x180/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/tT4mVdgAWaf65B8kezuqmHBv-2U=/1200x630/filters:focal(998x256:1917x1182):watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2021/02/22/13643658t1h779f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/tT4mVdgAWaf65B8kezuqmHBv-2U=/1200x630/filters:focal(998x256:1917x1182):watermark(https://f.pmo.ee/watermarks/0/6a8b91977e3c9971d80a1f8aede03205.png,-0p,-8p,0,18,none)/nginx/o/2021/02/22/13643658t1h779f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vai iespējama pēcpandēmijas laikmeta cilvēcība?"><meta property="twitter:title" content="Vai iespējama pēcpandēmijas laikmeta cilvēcība?"><meta property="og:url" content="https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba"><meta property="twitter:url" content="https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba"><meta property="og:site_name" content="Klik"><meta property="og:description" content="Nekas vēl nav beidzies un tik drīz nebeigsies, tomēr gads ar pandēmiju tūliņ būs nodzīvots, un kaut kādas vīziju struktūras, domāju, ikviena galvā ir izveidojušās par to, kā dzīvot pēc tam."><meta property="twitter:description" content="Nekas vēl nav beidzies un tik drīz nebeigsies, tomēr gads ar pandēmiju tūliņ būs nodzīvots, un kaut kādas vīziju struktūras, domāju, ikviena galvā ir izveidojušās par to, kā dzīvot pēc tam."><meta property="og:type" content="article"><meta property="article:section" content="Klik"><meta property="article:tag" content="cancel culture"><meta property="article:tag" content="gundega repše"><meta property="article:tag" content="komentāri un viedokļi"><meta property="article:tag" content="Koronavīruss"><meta property="article:tag" content="Koronavīruss Covid-19"><meta property="article:tag" content="viedoklis"><meta name="article:published_time" content="2021-02-26T00:01:00+02:00"><meta name="article:modified_time" content="2021-02-25T09:28:04+02:00"><meta name="description" content="Nekas vēl nav beidzies un tik drīz nebeigsies, tomēr gads ar pandēmiju tūliņ būs nodzīvots, un kaut kādas vīziju struktūras, domāju, ikviena galvā ir izveidojušās par to, kā dzīvot pēc tam."><meta name="keywords" content="cancel culture, gundega repše, komentāri un viedokļi, Koronavīruss, Koronavīruss Covid-19, viedoklis"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://klik.tvnet.lv/rss"><title>Vai iespējama pēcpandēmijas laikmeta cilvēcība? - Klik - un pasaule atveras!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/tananeleht-9d1bef377b4b40bf0926.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .list-article__feed-label {
    background-color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(66, -23, 163);
  }</style><script>let npa =  1
    
      npa =  0;
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5327 article-7185699 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://klik.tvnet.lv/par-klik" target="_self" rel="noopener" class="menu-item menu-item--important">Iepazīsties - Klik</a></div><span class="menu-item--separator"></span><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS TVNET</a></div><div><a href="https://www.apollo.lv" target="_self" rel="noopener" class="menu-item">Apollo.lv</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes.lv</a></div><div><a href="https://spoki.lv" target="_blank" rel="noopener" class="menu-item">Spoki.lv</a></div><span class="menu-item--separator"></span><div><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><span class="menu-item--separator"></span><div><a href="https://rusklik.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Saturs</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #6A11CB;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://klik.tvnet.lv/section/5393" class="tanane-leht-header__article-section">Kultūra</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://klik.tvnet.lv"><img src="https://f.pmo.ee/logos/5327/4624ab28487a1e736493c86c3d5d0b2d.svg" height="25" width="158" alt="Klik"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://klik.tvnet.lv/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Meklēt</button></div><search-suggestions eager url="https://klik.tvnet.lv/search" :section-id="5327"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://klik.tvnet.lv/search" class="section-font-color">Izvērstā meklēšana</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="contents-articles"><a href="https://klik.tvnet.lv/7185679/vacijas-tuksa-caurulvadu-logika" data-article-id="7185679" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/trRJ9yXLvHxaHlpowb74Lq7CCgE=/40x40/filters:focal(399x604:2967x2110)/nginx/o/2021/02/24/13647757t1h7fe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/trRJ9yXLvHxaHlpowb74Lq7CCgE=/40x40/filters:focal(399x604:2967x2110)/nginx/o/2021/02/24/13647757t1h7fe8.jpg"></div></span><span class="flex--equal-width">Vācijas tukšā cauruļvadu loģika </span></a><a href="https://klik.tvnet.lv/7188506/10-gadi-pec-arabu-pavasara-sirija" data-article-id="7188506" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OtYLJJK0ifkVSBzEfd3GJuLBhuk=/40x40/filters:focal(2074x15:4360x2655)/nginx/o/2019/02/12/11783376t1hdc42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OtYLJJK0ifkVSBzEfd3GJuLBhuk=/40x40/filters:focal(2074x15:4360x2655)/nginx/o/2019/02/12/11783376t1hdc42.jpg"></div></span><span class="flex--equal-width">10 gadi pēc Arābu pavasara: Sīrija </span></a><a href="https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba" data-article-id="7185699" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SJovzgrMA-vuE-l0W3Pv1ezLYWM=/40x40/filters:focal(998x256:1917x1182)/nginx/o/2021/02/22/13643658t1h779f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SJovzgrMA-vuE-l0W3Pv1ezLYWM=/40x40/filters:focal(998x256:1917x1182)/nginx/o/2021/02/22/13643658t1h779f.jpg"></div></span><span class="flex--equal-width">Vai iespējama pēcpandēmijas laikmeta cilvēcība? </span></a><a href="https://klik.tvnet.lv/section/5396" class="contents-articles__block-title">Viedokļi</a> <a href="https://klik.tvnet.lv/7187218/liberalisma-teologiskas-saknes" data-article-id="7187218" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LWFz5QvEss_3JQt1Q7WqotMmdJQ=/40x40/filters:focal(513x163:1635x987)/nginx/o/2021/02/23/13647488t1hd846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LWFz5QvEss_3JQt1Q7WqotMmdJQ=/40x40/filters:focal(513x163:1635x987)/nginx/o/2021/02/23/13647488t1hd846.jpg"></div></span><span class="flex--equal-width">Liberālisma teoloģiskās saknes <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7187218/liberalisma-teologiskas-saknes/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7180316/septini-secinajumi-par-mera-gadu" data-article-id="7180316" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5YvOEWu73U6OLx1AVQqvwr_8ya4=/40x40/filters:focal(57x196:5975x3077)/nginx/o/2021/02/23/13646572t1h4f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5YvOEWu73U6OLx1AVQqvwr_8ya4=/40x40/filters:focal(57x196:5975x3077)/nginx/o/2021/02/23/13646572t1h4f4d.jpg"></div></span><span class="flex--equal-width">Septiņi secinājumi par &quot;mēra&quot; gadu </span></a><a href="https://klik.tvnet.lv/7186079/tavs-viedoklis-nav-viedoklis-salauzta-logika-naida-runa-homofobija-un-radikalas-sniegparslinas" data-article-id="7186079" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ko3lj2S6JtoX_uiSVFT26QmlU4=/40x40/smart/nginx/o/2021/02/22/13644584t1ha5c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8ko3lj2S6JtoX_uiSVFT26QmlU4=/40x40/smart/nginx/o/2021/02/22/13644584t1ha5c4.jpg"></div></span><span class="flex--equal-width">Tavs viedoklis nav viedoklis. Salauztā loģika, naida runa, homofobija un radikālas sniegpārsliņas <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7186079/tavs-viedoklis-nav-viedoklis-salauzta-logika-naida-runa-homofobija-un-radikalas-sniegparslinas/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://klik.tvnet.lv/section/5390" class="contents-articles__block-title">Latvijā</a> <a href="https://klik.tvnet.lv/7187410/regos-sadega-26-latvijas-vesture-postosaka-ugunsgreka-hronologija" data-article-id="7187410" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_JeV4joRFyIEMxrAwWKkaB4OytE=/40x40/smart/nginx/o/2021/02/24/13648754t1hf2ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_JeV4joRFyIEMxrAwWKkaB4OytE=/40x40/smart/nginx/o/2021/02/24/13648754t1hf2ff.jpg"></div></span><span class="flex--equal-width">Reģos sadega 26. Latvijas vēsturē postošākā ugunsgrēka hronoloģija </span></a><a href="https://klik.tvnet.lv/7183988/latvietis-praktiskais-kas-pamodas-slavens" data-article-id="7183988" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eJrSvtuigGmJWrQnOi-_aMBtd1g=/40x40/smart/nginx/o/2021/02/19/13639627t1hd91e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eJrSvtuigGmJWrQnOi-_aMBtd1g=/40x40/smart/nginx/o/2021/02/19/13639627t1hd91e.jpg"></div></span><span class="flex--equal-width">&quot;Latvietis praktiskais&quot;, kas pamodās slavens </span></a><a href="https://klik.tvnet.lv/section/5391" class="contents-articles__block-title">Pasaulē</a> <a href="https://klik.tvnet.lv/7186371/piegades-lobijs-un-sancensiba-inese-vaidere-par-es-pieeju-vakcinacijai" data-article-id="7186371" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ymtibmGyovthvcvPgTPKniiJSNI=/40x40/smart/nginx/o/2021/02/22/13645272t1h23e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ymtibmGyovthvcvPgTPKniiJSNI=/40x40/smart/nginx/o/2021/02/22/13645272t1h23e9.jpg"></div></span><span class="flex--equal-width">Piegādes, lobijs un sāncensība: Inese Vaidere par ES pieeju vakcinācijai </span></a><a href="https://klik.tvnet.lv/7183160/ubadzes-drebes-aizliegtaja-pilseta-stasts-par-vienu-no-neparastakajam-celotajam-vesture" data-article-id="7183160" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxdYKHfr-8UcFjMgisIWthn9b4k=/40x40/filters:focal(182x296:1300x966)/nginx/o/2021/02/19/13638787t1hea0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lxdYKHfr-8UcFjMgisIWthn9b4k=/40x40/filters:focal(182x296:1300x966)/nginx/o/2021/02/19/13638787t1hea0f.jpg"></div></span><span class="flex--equal-width">Ubadzes drēbēs aizliegtajā pilsētā. Stāsts par vienu no neparastākajām ceļotājām vēsturē </span></a><a href="https://klik.tvnet.lv/7183068/10-gadi-pec-arabu-pavasara-egipte" data-article-id="7183068" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XZ3Lhylwl8aWC17782h_4fuAh9U=/40x40/smart/nginx/o/2021/02/18/13636474t1hd28e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XZ3Lhylwl8aWC17782h_4fuAh9U=/40x40/smart/nginx/o/2021/02/18/13636474t1hd28e.jpg"></div></span><span class="flex--equal-width">10 gadi pēc Arābu pavasara: Ēģipte </span></a><a href="https://klik.tvnet.lv/section/5392" class="contents-articles__block-title">Bizness</a> <a href="https://klik.tvnet.lv/7187700/iemesli-kadel-covid-19-krize-nav-tik-postosa-ka-finansu-krize-pirms-12-gadiem" data-article-id="7187700" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tuMRtu0yaJa-lhGsrshLh_JabtA=/40x40/smart/nginx/o/2021/02/24/13649375t1hafda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tuMRtu0yaJa-lhGsrshLh_JabtA=/40x40/smart/nginx/o/2021/02/24/13649375t1hafda.jpg"></div></span><span class="flex--equal-width">Iemesli, kādēļ Covid-19 krīze nav tik postoša kā finanšu krīze pirms 12 gadiem </span></a><a href="https://klik.tvnet.lv/7185987/darbs-un-dzive-starptautiska-eksperimenta" data-article-id="7185987" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bYZMncFeBWg97eQLS5SuuOgtT4o=/40x40/filters:focal(416x59:660x334)/nginx/o/2021/02/22/13644708t1ha743.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bYZMncFeBWg97eQLS5SuuOgtT4o=/40x40/filters:focal(416x59:660x334)/nginx/o/2021/02/22/13644708t1ha743.jpg"></div></span><span class="flex--equal-width">Darbs un dzīve starptautiskā eksperimentā </span></a><a href="https://klik.tvnet.lv/section/5394" class="contents-articles__block-title">Sports</a> <a href="https://klik.tvnet.lv/7187513/mairis-briedis-cilveki-alkst-asinu" data-article-id="7187513" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P7CVEhVDxwPoO_Re-ELc-0ZeI6k=/40x40/smart/nginx/o/2021/02/24/13649087t1h63dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P7CVEhVDxwPoO_Re-ELc-0ZeI6k=/40x40/smart/nginx/o/2021/02/24/13649087t1h63dd.jpg"></div></span><span class="flex--equal-width">Mairis Briedis: Cilvēki alkst asiņu </span></a><a href="https://klik.tvnet.lv/7185244/kas-jauns-hokeja-runa-matulis-ta-runaja-peteris-skudra" data-article-id="7185244" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kHvI4cJIVh3H3PGxcxbqNzxmiOY=/40x40/filters:focal(374x72:556x447)/nginx/o/2021/02/21/13642959t1hedae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kHvI4cJIVh3H3PGxcxbqNzxmiOY=/40x40/filters:focal(374x72:556x447)/nginx/o/2021/02/21/13642959t1hedae.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Tā runāja Pēteris Skudra… </span></a><a href="https://klik.tvnet.lv/7175178/biedrina-mantojums-latvijas-basketbola-nenovertets" data-article-id="7175178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8vxasFbEtugjLQ3ewYHK1zbKwyo=/40x40/filters:focal(565x226:1644x1225)/nginx/o/2021/02/16/13632094t1h5764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8vxasFbEtugjLQ3ewYHK1zbKwyo=/40x40/filters:focal(565x226:1644x1225)/nginx/o/2021/02/16/13632094t1h5764.jpg"></div></span><span class="flex--equal-width">Biedriņa mantojums Latvijas basketbolā - nenovērtēts?! </span></a><a href="https://klik.tvnet.lv/section/5393" class="contents-articles__block-title">Kultūra</a> <a href="https://klik.tvnet.lv/7183318/raimonds-pauls-pec-filmas-zvanija-divreiz" data-article-id="7183318" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TyJxRWqLTeDmXNROr8hv3vzrNts=/40x40/smart/nginx/o/2021/02/19/13638837t1h94c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TyJxRWqLTeDmXNROr8hv3vzrNts=/40x40/smart/nginx/o/2021/02/19/13638837t1h94c4.jpg"></div></span><span class="flex--equal-width">Raimonds Pauls pēc filmas zvanīja divreiz </span></a><a href="https://klik.tvnet.lv/7180028/ir-mazliet-jaatslabst-jeb-ka-klut-tikpat-slavenam-ka-backstreet-boys" data-article-id="7180028" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qh2Ze5poNOqUETndbOQnmBxblF4=/40x40/smart/nginx/o/2021/01/15/13578164t1h3d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Qh2Ze5poNOqUETndbOQnmBxblF4=/40x40/smart/nginx/o/2021/01/15/13578164t1h3d24.jpg"></div></span><span class="flex--equal-width">Ir mazliet jāatslābst. Jeb kā kļūt tikpat slavenam kā &quot;Backstreet Boys&quot;? </span></a><a href="https://klik.tvnet.lv/section/5395" class="contents-articles__block-title">Dzīvesstils</a> <a href="https://klik.tvnet.lv/7187569/skirsanas-vilnis-ipasumu-krahs-ego-paklausana-ko-planetas-nesis-2021-gada" data-article-id="7187569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3JvrpL8Xb1IvUpQK2mwTBOC5rIM=/40x40/smart/nginx/o/2021/02/24/13649218t1h2cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3JvrpL8Xb1IvUpQK2mwTBOC5rIM=/40x40/smart/nginx/o/2021/02/24/13649218t1h2cfe.jpg"></div></span><span class="flex--equal-width">Šķiršanās vilnis, īpašumu krahs, ego pakļaušana – ko planētas nesīs 2021. gadā? </span></a><a href="https://klik.tvnet.lv/7187583/sprotes-latvijas-kulta-produkts-ko-radijusi-dani-zelta-zivtinu-vesture-un-garsas-noslepumi" data-article-id="7187583" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RM-kB2krOfa050po8VfJdUSm9r0=/40x40/filters:focal(172x250:3960x1341)/nginx/o/2021/02/24/13649201t1hd7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RM-kB2krOfa050po8VfJdUSm9r0=/40x40/filters:focal(172x250:3960x1341)/nginx/o/2021/02/24/13649201t1hd7e3.jpg"></div></span><span class="flex--equal-width">Šprotes — Latvijas kulta produkts, ko radījuši dāņi. &quot;Zelta zivtiņu&quot; vēsture un garšas noslēpumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7187583/sprotes-latvijas-kulta-produkts-ko-radijusi-dani-zelta-zivtinu-vesture-un-garsas-noslepumi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7185100/neatrisinata-misterija-elizas-lemas-divaina-nave" data-article-id="7185100" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HJRIz_l_dKPAE3NBBgjVZivzrKE=/40x40/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HJRIz_l_dKPAE3NBBgjVZivzrKE=/40x40/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png"></div></span><span class="flex--equal-width">Neatrisinātā mistērija: Elīzas Lemas dīvainā nāve </span></a><a href="https://klik.tvnet.lv" class="contents-articles__block-title">Jaunākie</a> <a href="https://klik.tvnet.lv/7187569/skirsanas-vilnis-ipasumu-krahs-ego-paklausana-ko-planetas-nesis-2021-gada" data-article-id="7187569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3JvrpL8Xb1IvUpQK2mwTBOC5rIM=/40x40/smart/nginx/o/2021/02/24/13649218t1h2cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3JvrpL8Xb1IvUpQK2mwTBOC5rIM=/40x40/smart/nginx/o/2021/02/24/13649218t1h2cfe.jpg"></div></span><span class="flex--equal-width">Šķiršanās vilnis, īpašumu krahs, ego pakļaušana – ko planētas nesīs 2021. gadā? </span></a><a href="https://klik.tvnet.lv/7187700/iemesli-kadel-covid-19-krize-nav-tik-postosa-ka-finansu-krize-pirms-12-gadiem" data-article-id="7187700" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tuMRtu0yaJa-lhGsrshLh_JabtA=/40x40/smart/nginx/o/2021/02/24/13649375t1hafda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tuMRtu0yaJa-lhGsrshLh_JabtA=/40x40/smart/nginx/o/2021/02/24/13649375t1hafda.jpg"></div></span><span class="flex--equal-width">Iemesli, kādēļ Covid-19 krīze nav tik postoša kā finanšu krīze pirms 12 gadiem </span></a><a href="https://klik.tvnet.lv/7187410/regos-sadega-26-latvijas-vesture-postosaka-ugunsgreka-hronologija" data-article-id="7187410" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_JeV4joRFyIEMxrAwWKkaB4OytE=/40x40/smart/nginx/o/2021/02/24/13648754t1hf2ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_JeV4joRFyIEMxrAwWKkaB4OytE=/40x40/smart/nginx/o/2021/02/24/13648754t1hf2ff.jpg"></div></span><span class="flex--equal-width">Reģos sadega 26. Latvijas vēsturē postošākā ugunsgrēka hronoloģija </span></a><a href="https://klik.tvnet.lv/7187583/sprotes-latvijas-kulta-produkts-ko-radijusi-dani-zelta-zivtinu-vesture-un-garsas-noslepumi" data-article-id="7187583" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RM-kB2krOfa050po8VfJdUSm9r0=/40x40/filters:focal(172x250:3960x1341)/nginx/o/2021/02/24/13649201t1hd7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RM-kB2krOfa050po8VfJdUSm9r0=/40x40/filters:focal(172x250:3960x1341)/nginx/o/2021/02/24/13649201t1hd7e3.jpg"></div></span><span class="flex--equal-width">Šprotes — Latvijas kulta produkts, ko radījuši dāņi. &quot;Zelta zivtiņu&quot; vēsture un garšas noslēpumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7187583/sprotes-latvijas-kulta-produkts-ko-radijusi-dani-zelta-zivtinu-vesture-un-garsas-noslepumi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7187513/mairis-briedis-cilveki-alkst-asinu" data-article-id="7187513" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P7CVEhVDxwPoO_Re-ELc-0ZeI6k=/40x40/smart/nginx/o/2021/02/24/13649087t1h63dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P7CVEhVDxwPoO_Re-ELc-0ZeI6k=/40x40/smart/nginx/o/2021/02/24/13649087t1h63dd.jpg"></div></span><span class="flex--equal-width">Mairis Briedis: Cilvēki alkst asiņu </span></a><a href="https://klik.tvnet.lv/7187218/liberalisma-teologiskas-saknes" data-article-id="7187218" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LWFz5QvEss_3JQt1Q7WqotMmdJQ=/40x40/filters:focal(513x163:1635x987)/nginx/o/2021/02/23/13647488t1hd846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LWFz5QvEss_3JQt1Q7WqotMmdJQ=/40x40/filters:focal(513x163:1635x987)/nginx/o/2021/02/23/13647488t1hd846.jpg"></div></span><span class="flex--equal-width">Liberālisma teoloģiskās saknes <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7187218/liberalisma-teologiskas-saknes/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7180316/septini-secinajumi-par-mera-gadu" data-article-id="7180316" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5YvOEWu73U6OLx1AVQqvwr_8ya4=/40x40/filters:focal(57x196:5975x3077)/nginx/o/2021/02/23/13646572t1h4f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5YvOEWu73U6OLx1AVQqvwr_8ya4=/40x40/filters:focal(57x196:5975x3077)/nginx/o/2021/02/23/13646572t1h4f4d.jpg"></div></span><span class="flex--equal-width">Septiņi secinājumi par &quot;mēra&quot; gadu </span></a><a href="https://klik.tvnet.lv/7186079/tavs-viedoklis-nav-viedoklis-salauzta-logika-naida-runa-homofobija-un-radikalas-sniegparslinas" data-article-id="7186079" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8ko3lj2S6JtoX_uiSVFT26QmlU4=/40x40/smart/nginx/o/2021/02/22/13644584t1ha5c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8ko3lj2S6JtoX_uiSVFT26QmlU4=/40x40/smart/nginx/o/2021/02/22/13644584t1ha5c4.jpg"></div></span><span class="flex--equal-width">Tavs viedoklis nav viedoklis. Salauztā loģika, naida runa, homofobija un radikālas sniegpārsliņas <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7186079/tavs-viedoklis-nav-viedoklis-salauzta-logika-naida-runa-homofobija-un-radikalas-sniegparslinas/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://klik.tvnet.lv/7185987/darbs-un-dzive-starptautiska-eksperimenta" data-article-id="7185987" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bYZMncFeBWg97eQLS5SuuOgtT4o=/40x40/filters:focal(416x59:660x334)/nginx/o/2021/02/22/13644708t1ha743.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bYZMncFeBWg97eQLS5SuuOgtT4o=/40x40/filters:focal(416x59:660x334)/nginx/o/2021/02/22/13644708t1ha743.jpg"></div></span><span class="flex--equal-width">Darbs un dzīve starptautiskā eksperimentā </span></a><a href="https://klik.tvnet.lv/7186371/piegades-lobijs-un-sancensiba-inese-vaidere-par-es-pieeju-vakcinacijai" data-article-id="7186371" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ymtibmGyovthvcvPgTPKniiJSNI=/40x40/smart/nginx/o/2021/02/22/13645272t1h23e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ymtibmGyovthvcvPgTPKniiJSNI=/40x40/smart/nginx/o/2021/02/22/13645272t1h23e9.jpg"></div></span><span class="flex--equal-width">Piegādes, lobijs un sāncensība: Inese Vaidere par ES pieeju vakcinācijai </span></a><a href="https://klik.tvnet.lv/7183318/raimonds-pauls-pec-filmas-zvanija-divreiz" data-article-id="7183318" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TyJxRWqLTeDmXNROr8hv3vzrNts=/40x40/smart/nginx/o/2021/02/19/13638837t1h94c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TyJxRWqLTeDmXNROr8hv3vzrNts=/40x40/smart/nginx/o/2021/02/19/13638837t1h94c4.jpg"></div></span><span class="flex--equal-width">Raimonds Pauls pēc filmas zvanīja divreiz </span></a><a href="https://klik.tvnet.lv/7182006/vai-navalnijam-ir-pa-spekam-gazt-putinu" data-article-id="7182006" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8nVQVYoogCsL5JqkXdXiP23bbvM=/40x40/filters:focal(173x462:2757x1902)/nginx/o/2021/02/19/13639820t1haada.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8nVQVYoogCsL5JqkXdXiP23bbvM=/40x40/filters:focal(173x462:2757x1902)/nginx/o/2021/02/19/13639820t1haada.jpg"></div></span><span class="flex--equal-width">Vai Navaļnijam ir pa spēkam gāzt Putinu? </span></a><a href="https://klik.tvnet.lv/7185244/kas-jauns-hokeja-runa-matulis-ta-runaja-peteris-skudra" data-article-id="7185244" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kHvI4cJIVh3H3PGxcxbqNzxmiOY=/40x40/filters:focal(374x72:556x447)/nginx/o/2021/02/21/13642959t1hedae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kHvI4cJIVh3H3PGxcxbqNzxmiOY=/40x40/filters:focal(374x72:556x447)/nginx/o/2021/02/21/13642959t1hedae.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Tā runāja Pēteris Skudra… </span></a><a href="https://klik.tvnet.lv/7185100/neatrisinata-misterija-elizas-lemas-divaina-nave" data-article-id="7185100" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HJRIz_l_dKPAE3NBBgjVZivzrKE=/40x40/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HJRIz_l_dKPAE3NBBgjVZivzrKE=/40x40/filters:focal(303x63:353x80)/nginx/o/2021/02/21/13642292t1h36e8.png"></div></span><span class="flex--equal-width">Neatrisinātā mistērija: Elīzas Lemas dīvainā nāve </span></a><a href="https://klik.tvnet.lv/7183772/sapuvusi-banani-rinda-pec-pizikiem-un-lvovas-kafija-celotajas-stastini-par-deficita-meklejumiem-psrs" data-article-id="7183772" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U9NFeI5fbZ5ZsyJQokrV7uwmgBw=/40x40/filters:focal(5x88:5127x3035)/nginx/o/2021/02/19/13638651t1hd96a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U9NFeI5fbZ5ZsyJQokrV7uwmgBw=/40x40/filters:focal(5x88:5127x3035)/nginx/o/2021/02/19/13638651t1hd96a.jpg"></div></span><span class="flex--equal-width">Sapuvuši banāni, rinda pēc &quot;pižikiem&quot; un Ļvovas kafija: ceļotājas stāstiņi par deficīta meklējumiem PSRS </span></a><a href="https://klik.tvnet.lv/7183935/pieci-iemesli-kapec-tev-nevajag-koucu-jeb-ka-atpazit-sarlatanu" data-article-id="7183935" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SpCFXanRS4cAsJhcyvtrX6I9z-0=/40x40/smart/nginx/o/2021/02/19/13638974t1h5c10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SpCFXanRS4cAsJhcyvtrX6I9z-0=/40x40/smart/nginx/o/2021/02/19/13638974t1h5c10.jpg"></div></span><span class="flex--equal-width">Pieci iemesli, kāpēc tev nevajag kouču, jeb kā atpazīt šarlatānu <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7183935/pieci-iemesli-kapec-tev-nevajag-koucu-jeb-ka-atpazit-sarlatanu/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://klik.tvnet.lv/7183009/atri-pagatavojamo-nudelu-stasts-no-skuna-pagalma-lidz-tavai-virtuvei-un-kosmosam" data-article-id="7183009" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CT-23QfCpNqsXFPkfqOo-bKOryo=/40x40/filters:focal(12x480:4018x2173)/nginx/o/2021/02/18/13636341t1hb34b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CT-23QfCpNqsXFPkfqOo-bKOryo=/40x40/filters:focal(12x480:4018x2173)/nginx/o/2021/02/18/13636341t1hb34b.jpg"></div></span><span class="flex--equal-width">Ātri pagatavojamo nūdeļu stāsts: no šķūņa pagalmā līdz tavai virtuvei un kosmosam </span></a><a href="https://klik.tvnet.lv/7183965/lielbritanijas-karalienes-gvardes-divaino-cepuru-noslepums" data-article-id="7183965" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/P6ium5mJtUaARt2KvkAn2A1D_WU=/40x40/filters:focal(699x308:3077x1493)/nginx/o/2021/02/19/13639486t1hf3af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/P6ium5mJtUaARt2KvkAn2A1D_WU=/40x40/filters:focal(699x308:3077x1493)/nginx/o/2021/02/19/13639486t1hf3af.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>Lielbritānijas karalienes gvardes dīvaino cepuru noslēpums </span></a><a href="https://klik.tvnet.lv/7183160/ubadzes-drebes-aizliegtaja-pilseta-stasts-par-vienu-no-neparastakajam-celotajam-vesture" data-article-id="7183160" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lxdYKHfr-8UcFjMgisIWthn9b4k=/40x40/filters:focal(182x296:1300x966)/nginx/o/2021/02/19/13638787t1hea0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lxdYKHfr-8UcFjMgisIWthn9b4k=/40x40/filters:focal(182x296:1300x966)/nginx/o/2021/02/19/13638787t1hea0f.jpg"></div></span><span class="flex--equal-width">Ubadzes drēbēs aizliegtajā pilsētā. Stāsts par vienu no neparastākajām ceļotājām vēsturē </span></a><a href="https://klik.tvnet.lv/7183988/latvietis-praktiskais-kas-pamodas-slavens" data-article-id="7183988" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eJrSvtuigGmJWrQnOi-_aMBtd1g=/40x40/smart/nginx/o/2021/02/19/13639627t1hd91e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eJrSvtuigGmJWrQnOi-_aMBtd1g=/40x40/smart/nginx/o/2021/02/19/13639627t1hd91e.jpg"></div></span><span class="flex--equal-width">&quot;Latvietis praktiskais&quot;, kas pamodās slavens </span></a><a href="https://klik.tvnet.lv/7184047/aiz-restem-parliecibas-del-ieverojamu-politieslodzito-macibas-sodienas-disidentiem" data-article-id="7184047" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ze4kdYx-QC6CUzUClSgPk_l-AZE=/40x40/filters:focal(23x15:5350x3574)/nginx/o/2021/02/19/13639482t1hb86d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ze4kdYx-QC6CUzUClSgPk_l-AZE=/40x40/filters:focal(23x15:5350x3574)/nginx/o/2021/02/19/13639482t1hb86d.jpg"></div></span><span class="flex--equal-width">Aiz restēm pārliecības dēļ. Ievērojamu politieslodzīto mācības šodienas disidentiem </span></a><a href="https://klik.tvnet.lv/7182845/milestibas-vieta-parpratums-linda-murniece-atklati-par-savu-treso-laulibu" data-article-id="7182845" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waSNBFfY1SuVAiPA65WJpjrvM9w=/40x40/filters:focal(1146x890:2259x1355)/nginx/o/2021/02/18/13636275t1h606e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waSNBFfY1SuVAiPA65WJpjrvM9w=/40x40/filters:focal(1146x890:2259x1355)/nginx/o/2021/02/18/13636275t1h606e.jpg"></div></span><span class="flex--equal-width">Mīlestības vietā pārpratums. Linda Mūrniece atklāti par savu trešo laulību </span></a><a href="https://klik.tvnet.lv/7181316/kad-tava-velme-atpusties-ir-svarigaka-par-kada-cita-velmi-dzivot" data-article-id="7181316" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wHdjtqZg0XrnapqBwuG6TNTyhEM=/40x40/smart/nginx/o/2021/02/16/13632638t1ha331.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wHdjtqZg0XrnapqBwuG6TNTyhEM=/40x40/smart/nginx/o/2021/02/16/13632638t1ha331.jpg"></div></span><span class="flex--equal-width">Kad tava vēlme atpūsties ir svarīgāka par kāda cita vēlmi dzīvot <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7181316/kad-tava-velme-atpusties-ir-svarigaka-par-kada-cita-velmi-dzivot/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7183337/kas-kopigs-dziesmu-svetku-ielugumu-sarakstam-ar-covid-19-vakcinu" data-article-id="7183337" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5viVg71P_7NCHZcLlG1AoIm5GfY=/40x40/smart/nginx/o/2021/02/18/13637162t1hc7c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5viVg71P_7NCHZcLlG1AoIm5GfY=/40x40/smart/nginx/o/2021/02/18/13637162t1hc7c2.jpg"></div></span><span class="flex--equal-width">Kas kopīgs Dziesmu svētku ielūgumu sarakstam ar Covid-19 vakcīnu? </span></a><a href="https://klik.tvnet.lv/7183068/10-gadi-pec-arabu-pavasara-egipte" data-article-id="7183068" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XZ3Lhylwl8aWC17782h_4fuAh9U=/40x40/smart/nginx/o/2021/02/18/13636474t1hd28e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XZ3Lhylwl8aWC17782h_4fuAh9U=/40x40/smart/nginx/o/2021/02/18/13636474t1hd28e.jpg"></div></span><span class="flex--equal-width">10 gadi pēc Arābu pavasara: Ēģipte </span></a><a href="https://klik.tvnet.lv/7182063/izaicinajums-100-cieminu-gada-laika-jeb-ka-pilsetnieki-parcelas-uz-laukiem" data-article-id="7182063" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fQZAonD5ZqeSMveWWmXSyMjqg4A=/40x40/smart/nginx/o/2021/02/17/13634970t1h71d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fQZAonD5ZqeSMveWWmXSyMjqg4A=/40x40/smart/nginx/o/2021/02/17/13634970t1h71d9.jpg"></div></span><span class="flex--equal-width">Izaicinājums &quot;100 ciemiņu gada laikā&quot; jeb kā pilsētnieki pārcēlās uz laukiem </span></a><a href="https://klik.tvnet.lv/7182022/bils-geitss-par-inovacijam-klimatu-un-nakotnes-piedavatajam-iespejam" data-article-id="7182022" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zvX41M30669_QsO_nI4lPysRnHc=/40x40/smart/nginx/o/2021/02/18/13636793t1h38dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zvX41M30669_QsO_nI4lPysRnHc=/40x40/smart/nginx/o/2021/02/18/13636793t1h38dd.jpg"></div></span><span class="flex--equal-width">Bils Geitss par inovācijām, klimatu un nākotnes piedāvātajām iespējām </span></a><a href="https://klik.tvnet.lv/7182260/par-perestroiku-notrallinatu-biznesu-un-pasaule-lielako-latvijas-alus-etikesu-kolekciju-intervija-ar-raimondu-zakiti" data-article-id="7182260" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3h1YY5V_Pl0ycjYr9g0jSB7Wffg=/40x40/filters:focal(15x106:4603x2777)/nginx/o/2021/02/17/13634917t1hfdc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3h1YY5V_Pl0ycjYr9g0jSB7Wffg=/40x40/filters:focal(15x106:4603x2777)/nginx/o/2021/02/17/13634917t1hfdc3.jpg"></div></span><span class="flex--equal-width">Par &quot;perestroiku&quot;, notrallinātu biznesu un pasaulē lielāko Latvijas alus etiķešu kolekciju. Intervija ar Raimondu Zaķīti </span></a><a href="https://klik.tvnet.lv/7182317/naivi-ceret-ka-viss-atgriezisies-vecajas-sliedes-jeb-kadel-nepieciesams-meklet-jaunas-iespejas" data-article-id="7182317" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AM3YbRzwHWHtgpDHJQ1zw0pQXVE=/40x40/smart/nginx/o/2021/02/18/13635875t1h7148.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AM3YbRzwHWHtgpDHJQ1zw0pQXVE=/40x40/smart/nginx/o/2021/02/18/13635875t1h7148.jpg"></div></span><span class="flex--equal-width">Naivi cerēt, ka viss atgriezīsies vecajās sliedēs, jeb kādēļ nepieciešams meklēt jaunas iespējas </span></a><a href="https://klik.tvnet.lv/7175178/biedrina-mantojums-latvijas-basketbola-nenovertets" data-article-id="7175178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8vxasFbEtugjLQ3ewYHK1zbKwyo=/40x40/filters:focal(565x226:1644x1225)/nginx/o/2021/02/16/13632094t1h5764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8vxasFbEtugjLQ3ewYHK1zbKwyo=/40x40/filters:focal(565x226:1644x1225)/nginx/o/2021/02/16/13632094t1h5764.jpg"></div></span><span class="flex--equal-width">Biedriņa mantojums Latvijas basketbolā - nenovērtēts?! </span></a><a href="https://klik.tvnet.lv/7182492/septinas-reizes-griez-pirms-nomeri-krievijas-kanalu-aizliegsana-latvija" data-article-id="7182492" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L_gJ1IylVTg7-EAdrw2aEy0jtJ8=/40x40/filters:focal(5x5:1719x568)/nginx/o/2021/02/18/13635761t1hbdb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L_gJ1IylVTg7-EAdrw2aEy0jtJ8=/40x40/filters:focal(5x5:1719x568)/nginx/o/2021/02/18/13635761t1hbdb3.jpg"></div></span><span class="flex--equal-width">Septiņas reizes griez, pirms nomēri? Krievijas kanālu aizliegšana Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7182492/septinas-reizes-griez-pirms-nomeri-krievijas-kanalu-aizliegsana-latvija/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://klik.tvnet.lv/7178375/slepenais-bunkurs-pasa-rigas-sirdi-objekts-nr-100-kuru-aizslaucis-rail-baltica" data-article-id="7178375" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ml4Zsk8jNXW2D9l7vnIJm9Cq488=/40x40/smart/nginx/o/2021/02/17/13633775t1h94e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ml4Zsk8jNXW2D9l7vnIJm9Cq488=/40x40/smart/nginx/o/2021/02/17/13633775t1h94e9.jpg"></div></span><span class="flex--equal-width">Slepenais bunkurs pašā Rīgas sirdī: &quot;Objekts nr.100&quot;, kuru aizslaucīs &quot;Rail Baltica&quot; </span></a><a href="https://klik.tvnet.lv/7181261/serzanta-elvisa-preslija-bmw-507" data-article-id="7181261" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RicG4kLUO8aJeazXGKGKJ96MuwA=/40x40/filters:focal(803x287:3009x1942)/nginx/o/2021/02/16/13632871t1h4eda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RicG4kLUO8aJeazXGKGKJ96MuwA=/40x40/filters:focal(803x287:3009x1942)/nginx/o/2021/02/16/13632871t1h4eda.jpg"></div></span><span class="flex--equal-width">Seržanta Elvisa Preslija BMW 507 </span></a><a href="https://klik.tvnet.lv/7174351/teds-nolans-biju-pagodinats-but-dala-no-latvijas-izlases-ieliku-dveseli-lai-padaritu-komandu-labaku" data-article-id="7174351" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nu9VB_j5ls469JJjW4m6ennIYU8=/40x40/filters:focal(689x278:2107x1440)/nginx/o/2021/02/16/13632865t1h8d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nu9VB_j5ls469JJjW4m6ennIYU8=/40x40/filters:focal(689x278:2107x1440)/nginx/o/2021/02/16/13632865t1h8d8c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Video &#10217; </span>Teds Nolans: Biju pagodināts būt daļa no Latvijas izlases. Ieliku dvēseli, lai padarītu komandu labāku </span></a><a href="https://klik.tvnet.lv/7181426/nabadzigo-valstu-liela-tehnologiju-dilemma" data-article-id="7181426" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/snjU3m5HNvclmIiZoRWc9ERKzGQ=/40x40/smart/nginx/o/2021/02/16/13632866t1hfd1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/snjU3m5HNvclmIiZoRWc9ERKzGQ=/40x40/smart/nginx/o/2021/02/16/13632866t1hfd1e.jpg"></div></span><span class="flex--equal-width">Nabadzīgo valstu lielā tehnoloģiju dilemma </span></a><a href="https://klik.tvnet.lv/7179083/kinas-tikls-pasaule-jeb-ideologiskas-korupcijas-risks" data-article-id="7179083" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZUQbnBGahCiHIMc1UVglENFxg90=/40x40/smart/nginx/o/2021/02/12/13627258t1hefeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZUQbnBGahCiHIMc1UVglENFxg90=/40x40/smart/nginx/o/2021/02/12/13627258t1hefeb.jpg"></div></span><span class="flex--equal-width">Ķīnas tīkls pasaulē jeb ideoloģiskas korupcijas risks </span></a><a href="https://klik.tvnet.lv/7177358/nomit-pasauli-kalendara-gada-laika" data-article-id="7177358" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pa9vEMzgFmVt0HonAccWsF117bg=/40x40/filters:focal(683x201:2464x2384)/nginx/o/2021/02/11/13624087t1h6403.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pa9vEMzgFmVt0HonAccWsF117bg=/40x40/filters:focal(683x201:2464x2384)/nginx/o/2021/02/11/13624087t1h6403.jpg"></div></span><span class="flex--equal-width">Nomīt pasauli kalendārā gada laikā </span></a><a href="https://klik.tvnet.lv/7180028/ir-mazliet-jaatslabst-jeb-ka-klut-tikpat-slavenam-ka-backstreet-boys" data-article-id="7180028" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qh2Ze5poNOqUETndbOQnmBxblF4=/40x40/smart/nginx/o/2021/01/15/13578164t1h3d24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Qh2Ze5poNOqUETndbOQnmBxblF4=/40x40/smart/nginx/o/2021/01/15/13578164t1h3d24.jpg"></div></span><span class="flex--equal-width">Ir mazliet jāatslābst. Jeb kā kļūt tikpat slavenam kā &quot;Backstreet Boys&quot;? </span></a><a href="https://klik.tvnet.lv/7179079/vecuma-rasisms-jeb-kapec-sabiedriba-necies-sirmus-matus" data-article-id="7179079" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y0EpHyCHbeNEL4l163nDAYETBec=/40x40/smart/nginx/o/2021/02/12/13627251t1h2c2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y0EpHyCHbeNEL4l163nDAYETBec=/40x40/smart/nginx/o/2021/02/12/13627251t1h2c2d.jpg"></div></span><span class="flex--equal-width">Vecuma rasisms jeb kāpēc sabiedrība necieš sirmus matus? </span></a><a href="https://klik.tvnet.lv/7176555/baltkrievijas-tagadne-krievijas-nakotne" data-article-id="7176555" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZzPkQpBT2ByACY3V9Gf3pcxb3A8=/40x40/filters:focal(554x823:943x1535)/nginx/o/2021/02/12/13626493t1h4ee6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZzPkQpBT2ByACY3V9Gf3pcxb3A8=/40x40/filters:focal(554x823:943x1535)/nginx/o/2021/02/12/13626493t1h4ee6.jpg"></div></span><span class="flex--equal-width">Baltkrievijas tagadne - Krievijas nākotne? </span></a><a href="https://klik.tvnet.lv/7179424/muzikas-instruments-kas-sajuka-prata-sunskanis" data-article-id="7179424" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cK-1lDFfD7mfVyet-OUREAY4-mo=/40x40/filters:focal(1823x794:2234x891)/nginx/o/2021/02/13/13628412t1h66e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cK-1lDFfD7mfVyet-OUREAY4-mo=/40x40/filters:focal(1823x794:2234x891)/nginx/o/2021/02/13/13628412t1h66e1.jpg"></div></span><span class="flex--equal-width">Mūzikas instruments, kas sajuka prātā, - šūnskanis </span></a><a href="https://klik.tvnet.lv/7179604/kas-jauns-hokeja-runa-matulis-abols-ka-hartlijs-nujas-uz-ledus" data-article-id="7179604" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x65xD1JHJImZmA3SSabzWTcfloU=/40x40/filters:focal(620x370:3118x2047)/nginx/o/2021/02/14/13628875t1ha756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x65xD1JHJImZmA3SSabzWTcfloU=/40x40/filters:focal(620x370:3118x2047)/nginx/o/2021/02/14/13628875t1ha756.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Ābols kā Hārtlijs: &quot;Nūjas uz ledus!&quot; </span></a><a href="https://klik.tvnet.lv/7175604/mohera-donaldenes-un-alus-skardenes-padomju-celotajas-stasts-par-deficita-meklejumiem-polija" data-article-id="7175604" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IVNxltDBDw_dDULCPXQakUrgtgg=/40x40/filters:focal(1x129:908x605)/nginx/o/2021/02/09/13620808t1h5bff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IVNxltDBDw_dDULCPXQakUrgtgg=/40x40/filters:focal(1x129:908x605)/nginx/o/2021/02/09/13620808t1h5bff.jpg"></div></span><span class="flex--equal-width">Mohēra, &quot;donaldenes&quot; un alus skārdenēs: padomju ceļotājas stāsts par deficīta meklējumiem Polijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7175604/mohera-donaldenes-un-alus-skardenes-padomju-celotajas-stasts-par-deficita-meklejumiem-polija/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7177422/marmora-liellopi-kads-ir-pasaule-dargaka-steika-stasts" data-article-id="7177422" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DjSFFIzias6Lk-sMkd6UybCyLm8=/40x40/filters:focal(77x417:3932x2439)/nginx/o/2021/02/11/13623526t1hbfad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DjSFFIzias6Lk-sMkd6UybCyLm8=/40x40/filters:focal(77x417:3932x2439)/nginx/o/2021/02/11/13623526t1hbfad.jpg"></div></span><span class="flex--equal-width">Marmora liellopi: kāds ir pasaulē dārgākā steika stāsts </span></a><a href="https://klik.tvnet.lv/7177439/all-you-need-is-love-jeb-milnieki-legendas-kuri-parspeja-romeo-un-dzuljetu" data-article-id="7177439" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hCDVoiceb6DZOsFs8v8nMQz-vCY=/40x40/filters:focal(119x0:2709x1989)/nginx/o/2021/02/13/13627514t1h74f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hCDVoiceb6DZOsFs8v8nMQz-vCY=/40x40/filters:focal(119x0:2709x1989)/nginx/o/2021/02/13/13627514t1h74f1.jpg"></div></span><span class="flex--equal-width">All You Need Is Love* jeb mīlnieki - leģendas, kuri pārspēja Romeo un Džuljetu </span></a><a href="https://klik.tvnet.lv/7178667/vakcinesanas-popularizesanas-vieta-kartejais-splaviens-likumpaklausigo-iedzivotaju-sejas" data-article-id="7178667" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jGqXlc6xhGiYOxebVFl43FXTGd8=/40x40/smart/nginx/o/2021/02/12/13626075t1hd3f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jGqXlc6xhGiYOxebVFl43FXTGd8=/40x40/smart/nginx/o/2021/02/12/13626075t1hd3f7.jpg"></div></span><span class="flex--equal-width">Vakcinēšanās popularizēšanas vietā kārtējais spļāviens likumpaklausīgo iedzīvotāju sejās <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7178667/vakcinesanas-popularizesanas-vieta-kartejais-splaviens-likumpaklausigo-iedzivotaju-sejas/comments" class="contents-list-article__comment section-font-color">(12) </span></span></a><a href="https://klik.tvnet.lv/7178802/maskava-eksiste-industriala-cilveku-slepkavosanas-masinerija" data-article-id="7178802" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cBOtofv_K2AFEE178VhHoL7BSKI=/40x40/filters:focal(864x762:2041x1750)/nginx/o/2021/02/12/13626671t1hc326.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cBOtofv_K2AFEE178VhHoL7BSKI=/40x40/filters:focal(864x762:2041x1750)/nginx/o/2021/02/12/13626671t1hc326.jpg"></div></span><span class="flex--equal-width">Maskavā eksistē industriāla cilvēku slepkavošanas mašinērija <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7178802/maskava-eksiste-industriala-cilveku-slepkavosanas-masinerija/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7177707/vai-tehnologijas-klus-gudrakas-par-cilvekiem-tris-miti-par-maksligo-intelektu" data-article-id="7177707" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zr8ECGY71f3-BXixjA9GaO5VGD8=/40x40/smart/nginx/o/2021/02/12/13625801t1h4e91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zr8ECGY71f3-BXixjA9GaO5VGD8=/40x40/smart/nginx/o/2021/02/12/13625801t1h4e91.jpg"></div></span><span class="flex--equal-width">Vai tehnoloģijas kļūs gudrākas par cilvēkiem? Trīs mīti par mākslīgo intelektu </span></a><a href="https://klik.tvnet.lv/7172344/metoo-kustiba-pielika-punktu-vinu-karjerai" data-article-id="7172344" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CLgvRY1Q9bejQlz6FuwH_zL0YDw=/40x40/filters:focal(2092x1193:2365x1390)/nginx/o/2021/02/10/13622281t1h03af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CLgvRY1Q9bejQlz6FuwH_zL0YDw=/40x40/filters:focal(2092x1193:2365x1390)/nginx/o/2021/02/10/13622281t1h03af.jpg"></div></span><span class="flex--equal-width">#MeToo kustība pielika punktu viņu karjerai </span></a><a href="https://klik.tvnet.lv/7169655/datorizeta-edienkarte-un-pusdienas-uz-kredita-vefietis-psrs-paraugednica-kura-viesojies-gorbacovs" data-article-id="7169655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T33p8g25XfpHMLVdvV6Ajr4rB0g=/40x40/filters:focal(4x502:3999x2936)/nginx/o/2021/02/01/13607380t1hdb09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T33p8g25XfpHMLVdvV6Ajr4rB0g=/40x40/filters:focal(4x502:3999x2936)/nginx/o/2021/02/01/13607380t1hdb09.jpg"></div></span><span class="flex--equal-width">Datorizēta ēdienkarte un pusdienas uz kredīta. &quot;Vefietis&quot; — PSRS paraugēdnīca, kurā viesojies Gorbačovs </span></a><a href="https://klik.tvnet.lv/7177729/politiska-situacija-valsti-ka-galvenais-klupsanas-akmens-korupcijas-novertejuma" data-article-id="7177729" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C6x5uDZ_OFFOh2Ts8XUidpG2Pg4=/40x40/filters:focal(140x184:670x688)/nginx/o/2021/02/11/13624187t1ha9ad.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C6x5uDZ_OFFOh2Ts8XUidpG2Pg4=/40x40/filters:focal(140x184:670x688)/nginx/o/2021/02/11/13624187t1ha9ad.png"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Nauda runā &#10217; </span>Politiskā situācija valstī kā galvenais klupšanas akmens korupcijas novērtējumā </span></a><a href="https://klik.tvnet.lv/7176597/ko-par-baidena-arpolitiku-pasaka-vina-pirma-runa" data-article-id="7176597" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Z7gQl1QctwBVpo5swcdAodJsDqc=/40x40/filters:focal(323x349:1775x1538)/nginx/o/2021/02/11/13623621t1h6e0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Z7gQl1QctwBVpo5swcdAodJsDqc=/40x40/filters:focal(323x349:1775x1538)/nginx/o/2021/02/11/13623621t1h6e0a.jpg"></div></span><span class="flex--equal-width">Ko par Baidena ārpolitiku pasaka viņa pirmā runa? </span></a><a href="https://klik.tvnet.lv/7177025/ka-ulmanis-apgaja-ministru-kabineta-noteikumus-lai-tiktu-pie-serpa-vaga" data-article-id="7177025" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rQIH1lB2V0lAWRCBc6hK9Uv6Xpg=/40x40/smart/nginx/o/2021/02/10/13622829t1hfa42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rQIH1lB2V0lAWRCBc6hK9Uv6Xpg=/40x40/smart/nginx/o/2021/02/10/13622829t1hfa42.jpg"></div></span><span class="flex--equal-width">Kā Ulmanis apgāja Ministru kabineta noteikumus, lai tiktu pie šerpa vāģa <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7177025/ka-ulmanis-apgaja-ministru-kabineta-noteikumus-lai-tiktu-pie-serpa-vaga/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://klik.tvnet.lv/7172530/klusejosie-noziegumi-latvija-pedofilijas-kropligie-vaibsti" data-article-id="7172530" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HPbGSxQCtV0_Of4B0xCugyB8CbA=/40x40/smart/nginx/o/2021/02/08/13618835t1hc0b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HPbGSxQCtV0_Of4B0xCugyB8CbA=/40x40/smart/nginx/o/2021/02/08/13618835t1hc0b3.jpg"></div></span><span class="flex--equal-width">Klusējošie noziegumi Latvijā: pedofilijas kroplīgie vaibsti </span></a><a href="https://klik.tvnet.lv/7174363/baltiesu-izdosana-bija-nevajadziga-liekuliga-izpatiksana-padomju-savienibai" data-article-id="7174363" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vQRYGRNE-YwqrKLPhsn1KlcWjl0=/40x40/smart/nginx/o/2021/02/07/13617794t1h9209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vQRYGRNE-YwqrKLPhsn1KlcWjl0=/40x40/smart/nginx/o/2021/02/07/13617794t1h9209.jpg"></div></span><span class="flex--equal-width">Baltiešu izdošana bija nevajadzīga, liekulīga izpatikšana Padomju Savienībai </span></a><a href="https://klik.tvnet.lv/7170231/covid-19-politiskas-sekas-kina-dzeka-ma-pazusana-un-klimata-pagrieziens" data-article-id="7170231" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gpkia1svdH67zajDf5Mnqe7SCiI=/40x40/smart/nginx/o/2021/02/10/13622060t1h6987.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Gpkia1svdH67zajDf5Mnqe7SCiI=/40x40/smart/nginx/o/2021/02/10/13622060t1h6987.jpg"></div></span><span class="flex--equal-width">Covid-19 politiskās sekas Ķīnā, Džeka Ma pazušana un klimata pagrieziens </span></a><a href="https://klik.tvnet.lv/7175662/latviskas-dziveszinas-skola-latvju-dainas-jeb-tautasdziesmas-mana-muza" data-article-id="7175662" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kpZOnnMEpeceAbiPCUQJNdoA4xo=/40x40/smart/nginx/o/2021/02/09/13620407t1h845b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kpZOnnMEpeceAbiPCUQJNdoA4xo=/40x40/smart/nginx/o/2021/02/09/13620407t1h845b.jpg"></div></span><span class="flex--equal-width">Latviskās dzīvesziņas skola latvju dainās jeb tautasdziesmas manā mūžā </span></a><a href="https://klik.tvnet.lv/7175939/10-gadi-pec-arabu-pavasara-libija" data-article-id="7175939" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DmK_xzYtPJZMwG2heRzl9OZ_2Ak=/40x40/smart/nginx/o/2021/02/09/13620924t1h16e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DmK_xzYtPJZMwG2heRzl9OZ_2Ak=/40x40/smart/nginx/o/2021/02/09/13620924t1h16e7.jpg"></div></span><span class="flex--equal-width">10 gadi pēc Arābu pavasara: Lībija </span></a><a href="https://klik.tvnet.lv/7170658/neticibas-cena" data-article-id="7170658" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ANYBlKATNUS_ma0835zcmoStDVI=/40x40/smart/nginx/o/2021/02/02/13609695t1h893c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ANYBlKATNUS_ma0835zcmoStDVI=/40x40/smart/nginx/o/2021/02/02/13609695t1h893c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Covid-19 teritorija &#10217; </span>Neticības cena </span></a><a href="https://klik.tvnet.lv/7176325/citroen-braucosa-piramida-ka-musdienu-komforta-vestnesis" data-article-id="7176325" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pkreCb7oZVMUeY-NmlT-pWLAofg=/40x40/filters:focal(455x113:2531x1651)/nginx/o/2021/02/09/13621661t1h426c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pkreCb7oZVMUeY-NmlT-pWLAofg=/40x40/filters:focal(455x113:2531x1651)/nginx/o/2021/02/09/13621661t1h426c.jpg"></div></span><span class="flex--equal-width">Citroen braucošā piramīda kā mūsdienu komforta vēstnesis</span></a></div><div class="contents-header__menu--footer-menu"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="menu-item">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Коmanda</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="menu-item">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="menu-item">BUJ</a><div class="menu-contact">Tālrunis <a href="tel:26651515">26651515</a></div><div class="menu-contact"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></div></div><div class="contents-header__menu--footer"><div class="footer-company">&copy; SIA &quot;TVNET GRUPA&quot;</div></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="2" data-article-id="7185699"><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/KgYFmal861HWKV_qfV4xq1j5Yuc=/1980x1080/filters:focal(998x256:1917x1182)/nginx/o/2021/02/22/13643658t1h779f.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Gundega Repše (&quot;Literatūre&quot;)</span> <span class="author">FOTO: publicitātes</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name">Vai iespējama pēcpandēmijas laikmeta cilvēcība?</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7185699"><a href="https://www.tvnet.lv/author/118416" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/aR4g_7jYmb-nHuk7KsXCn-beOnU=/40x40/smart/nginx/o/2021/02/22/13643661t1h725b.jpg" srcset="//f12.pmo.ee/aR4g_7jYmb-nHuk7KsXCn-beOnU=/40x40/smart/nginx/o/2021/02/22/13643661t1h725b.jpg, //f12.pmo.ee/-94ZFl1I3Jw68yxlcDpv85FeVQc=/80x80/smart/nginx/o/2021/02/22/13643661t1h725b.jpg 2x" itemprop="image" width="40" height="40"></div><div class="author-description"><span class="author-name" itemprop="name">Gundega Repše</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7185699" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vai%20iesp%C4%93jama%20p%C4%93cpand%C4%93mijas%20laikmeta%20cilv%C4%93c%C4%ABba%3F&url=https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7185699"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Vai%20iesp%C4%93jama%20p%C4%93cpand%C4%93mijas%20laikmeta%20cilv%C4%93c%C4%ABba%3F https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7185699"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vai%20iesp%C4%93jama%20p%C4%93cpand%C4%93mijas%20laikmeta%20cilv%C4%93c%C4%ABba%3F&url=https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7185699"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-26T00:01:00+02:00">2021. gada 26. februāris 00:01</div></div></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Nekas vēl nav beidzies un tik drīz nebeigsies, tomēr gads ar pandēmiju tūliņ būs nodzīvots, un kaut kādas vīziju struktūras, domāju, ikviena galvā ir izveidojušās par to, kā dzīvot pēc tam.</p></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="ABONENTIEM"> </span><span class="button--for-subscription__text">ABONENTIEM</span></span></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Mācības, ko guvu, bija vairākas. Vispirms jau tā, ka cilvēka izbrīnam nav izmēra. Arvien kaut kas liek gluži vai noģībt, izvaidoties visās toņkārtās – kas gan to būtu varējis iedomāties! kā kaut kas tāds vispār drīkst notikt!!! Utt.</p></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><p>Masku iepirkumi, vakcīnu iepirkumi, politiskā medicīnas finansēšanas sistēma un politiķu bezatbildība, manipulāciju vēriens medijos (masveidīga pūļa gatavināšana) un vēl citas sabiedrībai līdz derdzīgumam zināmās parādības un notikumi komplektā ar uzskatu kariem, kad vari iedzīvoties pieresbirkā “fašists” un vienlaikus tikt maigi cenzēts caur ignorēšanu (cancel culture), – tā ir slikta diagnoze. Turklāt bezdarbs ne reizi vien cilvēces vēsturē aizslaucījis visas iepriekš minētās kaites, pielaižot uguni stihijām, dēmoniem un prastai vardarbībai.</p></div></div><div paywall-component="paywall" article-id="7185699" secure-domain="https://secure.tvnet.lv" section-color="#6A11CB" return-to="https://klik.tvnet.lv/7185699/vai-iespejama-pecpandemijas-laikmeta-cilveciba" country="lv"></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="0" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Lai saglabātu grāmatzīmi nepieciešams autorizēties</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong"></span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.tvnet.lv/?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7185699%2Fvai-iespejama-pecpandemijas-laikmeta-cilveciba" class="tanane-leht-button">Ieiet</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Jums vēl nav sava konta?</div><a class="section-font-color" href="https://secure.tvnet.lv/login/register?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7185699%2Fvai-iespejama-pecpandemijas-laikmeta-cilveciba">Izveido TVNET kontu</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Klientu atbalsts</h3><p class="footer-2__row"><a href="tel:+371 2665 1515">+371 2665 1515</a> (P-Pk: 9-18)</p><p class="footer-2__row"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Mārketings</h3><p class="footer-2__row"><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Redakcija</h3><p class="footer-2__row"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; SIA &quot;TVNET GRUPA&quot; 2021</div><div class="footer-2__links"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="footer-2__link text-highlighted">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="footer-2__link">Коmanda</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="footer-2__link">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="footer-2__link">BUJ</a></div></div></div></footer><div class="footer-2-mask"></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-8c86b7762de3425591ab.js" async></script></body></html>