<!DOCTYPE html><html lang="lv" class="theme-tanane-leht device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/94gJm82sg5kHsEbN55cijirvChU=/16x16/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A_iA_6vYVAnusG2cSGve6gyRzUE=/32x32/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8v3QVF6hfW2Yyglwoiw1ymW8QUg=/192x192/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kS9co16lb-AycixnWLUlNN4Ds_w=/256x256/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JBxcrEmTXn-V5i4AB9nbW7zC_ZA=/180x180/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/s3e5-xmEJq6OLByJiW7506wIahw=/1200x630/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/s3e5-xmEJq6OLByJiW7506wIahw=/1200x630/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Treniņbikses forever!"><meta property="twitter:title" content="Treniņbikses forever!"><meta property="og:url" content="https://klik.tvnet.lv/7215147/treninbikses-forever"><meta property="twitter:url" content="https://klik.tvnet.lv/7215147/treninbikses-forever"><meta property="og:site_name" content="Klik"><meta property="og:description" content="Padomā, ko esi nēsājis pēdējā gadā? Visticamāk, pidžamu, halātu, nodilušas treniņbikses un izejamās treniņbikses. Un, protams, masku. Kleita, darījumu kostīms, zeķubikses, elegantas kurpes, kaklasaite, lūpukrāsa kopā ar teātra biļeti - tas viss ir arheoloģiskie izrakumi. Tāpat kā flirts, ko mums nozagusi pandēmija. Svarīgāks par skaistu tērpu ir fons, kas redzams aiz tevis tiešsaistes konferencē."><meta property="twitter:description" content="Padomā, ko esi nēsājis pēdējā gadā? Visticamāk, pidžamu, halātu, nodilušas treniņbikses un izejamās treniņbikses. Un, protams, masku. Kleita, darījumu kostīms, zeķubikses, elegantas kurpes, kaklasaite, lūpukrāsa kopā ar teātra biļeti - tas viss ir arheoloģiskie izrakumi. Tāpat kā flirts, ko mums nozagusi pandēmija. Svarīgāks par skaistu tērpu ir fons, kas redzams aiz tevis tiešsaistes konferencē."><meta property="og:type" content="article"><meta property="article:section" content="Klik"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="dzīvesstils"><meta property="article:tag" content="mode"><meta property="article:tag" content="psiholoģija"><meta name="article:published_time" content="2021-04-04T00:01:00+03:00"><meta name="article:modified_time" content="2021-04-03T10:00:46+03:00"><meta name="description" content="Padomā, ko esi nēsājis pēdējā gadā? Visticamāk, pidžamu, halātu, nodilušas treniņbikses un izejamās treniņbikses. Un, protams, masku. Kleita, darījumu kostīms, zeķubikses, elegantas kurpes, kaklasaite, lūpukrāsa kopā ar teātra biļeti - tas viss ir arheoloģiskie izrakumi. Tāpat kā flirts, ko mums nozagusi pandēmija. Svarīgāks par skaistu tērpu ir fons, kas redzams aiz tevis tiešsaistes konferencē."><meta name="keywords" content="COVID-19, dzīvesstils, mode, psiholoģija"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://klik.tvnet.lv/7215147/treninbikses-forever"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://klik.tvnet.lv/rss"><title>Treniņbikses forever! - Klik - un pasaule atveras!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/tananeleht-9080ec6399604c833b05.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .list-article__feed-label {
    background-color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(66, -23, 163);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5327 article-7215147 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://klik.tvnet.lv/par-klik" target="_self" rel="noopener" class="menu-item menu-item--important">Abonē</a></div><span class="menu-item--separator"></span><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div><a href="https://rus.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS TVNET</a></div><div><a href="https://www.apollo.lv" target="_self" rel="noopener" class="menu-item">Apollo.lv</a></div><div><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes.lv</a></div><div><a href="https://spoki.lv" target="_blank" rel="noopener" class="menu-item">Spoki.lv</a></div><span class="menu-item--separator"></span><div><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><span class="menu-item--separator"></span><div><a href="https://rusklik.tvnet.lv" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Saturs</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
              fill:#000;
            }
            html.search-open #magnifierSvg {
              fill: #6A11CB;
            }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://klik.tvnet.lv/section/5390" class="tanane-leht-header__article-section">Latvijā</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://klik.tvnet.lv"><img src="https://f.pmo.ee/logos/5327/cca211cf96b0404e3c08cd283fc98587.svg" height="25" width="151" alt="Klik"></a></div><div class="tanane-leht-header__placement tanane-leht-header__social-icons flex flex--align-items-center"><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 7 15.9" style="enable-background:new 0 0 7 15.9;" xml:space="preserve"><path id="Shape_1_copy" class="st0" d="M6.7,7.9H4.6v8H1.5v-8H0V5.1h1.5V3.3C1.3,1.6,2.5,0.1,4.2,0c0.2,0,0.3,0,0.5,0L7,0v2.7H5.3
	      C4.9,2.7,4.6,3,4.6,3.3c0,0,0,0.1,0,0.1v1.7H7L6.7,7.9z"/></svg> </a><a href="https://twitter.com/Tvnet_zinas" target="_blank" rel="noopener" class="icon social-button social-button--twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 15" style="enable-background:new 0 0 18 15;" xml:space="preserve"><path id="Shape_2_copy" class="st0" d="M18.1,1.9c-0.7,0.3-1.4,0.5-2.1,0.6c0.8-0.5,1.4-1.2,1.6-2.1c-0.7,0.4-1.5,0.8-2.3,0.9
      c-0.7-0.8-1.7-1.2-2.7-1.2c-2.1,0-3.7,1.7-3.7,3.8c0,0.3,0,0.6,0.1,0.9c-3-0.2-5.8-1.6-7.6-4c-1,1.7-0.5,3.9,1.1,5.1
      c-0.6,0-1.2-0.2-1.7-0.5v0c0,1.8,1.2,3.3,3,3.7c-0.3,0.1-0.6,0.1-1,0.1c-0.2,0-0.5,0-0.7-0.1c0.5,1.5,1.9,2.6,3.5,2.6
      c-1.3,1-2.9,1.6-4.6,1.6c-0.3,0-0.6,0-0.9-0.1c1.7,1.1,3.6,1.7,5.7,1.7c6.8,0,10.5-5.8,10.5-10.8c0-0.2,0-0.3,0-0.5
      C17,3.3,17.6,2.6,18.1,1.9L18.1,1.9z"/></svg> </a><a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17 17" style="enable-background:new 0 0 17 17;" xml:space="preserve"><path id="Shape_3_copy" class="st0" d="M12.3,0H4.7C2.1,0,0,2.1,0,4.7v7.6C0,14.9,2.1,17,4.7,17h7.6c2.6,0,4.7-2.1,4.7-4.7V4.7
      C17,2.1,14.9,0,12.3,0L12.3,0z M15.5,12.3c0,1.8-1.4,3.2-3.2,3.2H4.7c-1.8,0-3.2-1.4-3.2-3.2V4.7c0-1.8,1.4-3.2,3.2-3.2h7.6
      c1.8,0,3.2,1.4,3.2,3.2V12.3z M8.5,4.1c-2.4,0-4.4,2-4.4,4.4s2,4.4,4.4,4.4s4.4-2,4.4-4.4c0,0,0,0,0,0C12.9,6.1,10.9,4.1,8.5,4.1
      L8.5,4.1z M8.5,11.4c-1.6,0-2.9-1.3-2.9-2.9s1.3-2.9,2.9-2.9c1.6,0,2.9,1.3,2.9,2.9C11.4,10.1,10.1,11.4,8.5,11.4L8.5,11.4z
       M13.1,2.8c-0.6,0-1.1,0.5-1.1,1.1C12,4.6,12.5,5,13.1,5c0.6,0,1.1-0.5,1.1-1.1c0-0.3-0.1-0.6-0.3-0.8C13.7,3,13.4,2.8,13.1,2.8
      L13.1,2.8L13.1,2.8z"/></svg> </a><a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 172.76 139.03"><path class="st0" d="M123.26,38.48c30.93.41,49,19.4,28.52,45.38-9.4,11.94-25.33,23.75-46.53,31.39-1,.37-2,.69-3.06,1.06-2,.65-4,1.25-5.93,1.86-4.58,1.29-9.07,2.45-13.42,3.28-4.63.93-9.13,1.67-13.48,2.13-3.1.28-6.06.51-9,.56-19.73.51-34.59-4.91-39.4-16.44C15.14,93.9,27,74.64,50.56,60,33.11,67.05,1.34,83.58,0,107.33v3a30.52,30.52,0,0,0,1.39,7.36c5.05,16,28.8,23.48,59,20.79,3-.23,5.92-.6,9-1.06,4.4-.65,8.89-1.53,13.47-2.6,4.4-1.06,8.89-2.31,13.43-3.7,1-.37,2-.65,3-1q3.06-1,6-2.08c26.21-9.54,45.66-22.18,57-36.72,6.49-8.33,9.82-16.11,10.47-22.92V63.16C170.91,45.84,150.72,35.7,123.26,38.48Z"/><path class="st0" d="M103.16,29.91a9.44,9.44,0,0,0,2-.23c4.4-1.11,6.53-5.79,6.71-11.3C112.1,12.5,110,7.59,105.2,6.9a6.08,6.08,0,0,0-1.3-.09c-3.84,0-6.34,2.31-7.68,5.69a18,18,0,0,0-1.11,5.88,15.46,15.46,0,0,0,1.11,6.9A7.29,7.29,0,0,0,103.16,29.91Z"/><path class="st0" d="M103.07,31.86a20.37,20.37,0,0,0-5,.55l.42.56.74,1.34.6,1.39.51,1.44.37,1.48.23,1.48.14,1.53,0,1.48v1.57L101,46.21l-.1,1.53-.18,1.53-.19,1.52-.27,1.53L100,53.85l-.28,1.48-.37,1.48L99,58.25l-.37,1.39L98.3,61l-.37,1.3-.28,1.25-.27,1.2-.14.74-.19.84-.18.88-.14.92-.19,1L96.4,70v.19l-.18,1.11-.37,1.39-.14,1.16L95.52,75l-.14,1.21-.18,1.2-.14,1.25-.18,1.2-.14,1.25-.14,1.25-.14,1.25v0c.28,3.57.55,6.62.69,8.38a9.08,9.08,0,0,0,1.21,4.4c.92,1.43,2.5,1.94,4.67,2.13a7.12,7.12,0,0,0,4.31-1.53c1-.92,1.57-2.5,2-5,.79-5.14,3.1-22,5.09-29.22,2.83-10.41,9.68-29.35-7.08-30.79A10.05,10.05,0,0,0,103.07,31.86Z"/><path class="st0" d="M82.74,26.53h.1c6.48,0,9.53-6,9.53-13.24S89.32.05,82.84,0h-.1c-6.57,0-9.63,6-9.63,13.29S76.17,26.53,82.74,26.53Z"/><path class="st0" d="M69.36,57.28c.6,2.54,1.21,4.86,1.72,7,2,8.33,4,27.64,4.76,33.48s2.78,7.13,7,7.54c4.12-.41,6.25-1.66,6.94-7.54s2.73-25.19,4.72-33.48c.51-2.08,1.16-4.45,1.76-7,1.86-7.64,3.34-16.58,0-22.37C94.13,31.21,90,28.8,82.84,28.8s-11.35,2.45-13.48,6.11C66,40.65,67.56,49.64,69.36,57.28Z"/><path class="st0" d="M60.43,29.68a9.27,9.27,0,0,0,2,.23,7.24,7.24,0,0,0,6.95-4.67,17.77,17.77,0,0,0,1.11-6.9,19.38,19.38,0,0,0-1.11-5.88c-1.34-3.38-3.89-5.7-7.69-5.7a6,6,0,0,0-1.29.09c-4.82.7-7,5.61-6.72,11.49C53.85,23.89,56,28.57,60.43,29.68Z"/><path class="st0" d="M58.43,92c.38,2.5,1,4,2,5s2.45,1.34,4.3,1.53c2.18-.19,3.71-.7,4.68-2.13a10,10,0,0,0,1.2-4.4c.14-1.76.42-4.77.7-8.34v-.09l-.14-1.25L71,81l-.19-1.25-.14-1.2-.13-1.25-.19-1.21-.14-1.2-.18-1.21-.19-1.15-.14-1.11-.18-1.12V70.2l-.14-.88-.19-1L69,67.37l-.14-.88-.19-.83-.18-.74-.23-1.21-.37-1.25-.28-1.29-.37-1.35-.37-1.39L66.54,57l-.28-1.48L65.89,54l-.28-1.53L65.38,51l-.19-1.53L65,47.92l-.14-1.52-.05-1.58V43.29l.05-1.48L65,40.28l.23-1.48.37-1.48.46-1.44.65-1.38.74-1.35.42-.55a20.51,20.51,0,0,0-5-.56,16.55,16.55,0,0,0-2.13.09c-16.76,1.44-9.91,20.38-7.08,30.8C55.33,70,57.6,86.82,58.43,92Z"/></svg></a></div></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://klik.tvnet.lv/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Meklēt</button></div><search-suggestions eager url="https://klik.tvnet.lv/search" :section-id="5327"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://klik.tvnet.lv/search" class="section-font-color">Izvērstā meklēšana</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="contents-articles"><a href="https://klik.tvnet.lv/7215147/treninbikses-forever" data-article-id="7215147" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Roz4mDrTnD1clYtfYSOzSnIsPMg=/40x40/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Roz4mDrTnD1clYtfYSOzSnIsPMg=/40x40/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg"></div></span><span class="flex--equal-width">Treniņbikses forever! </span></a><a href="https://klik.tvnet.lv/7214568/tradicionalie-lieldienu-edieni-dazadas-pasaules-malas" data-article-id="7214568" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oj6G1_jyVEFKsIyynWCDfyXuvXY=/40x40/smart/nginx/o/2021/03/31/13706787t1he1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oj6G1_jyVEFKsIyynWCDfyXuvXY=/40x40/smart/nginx/o/2021/03/31/13706787t1he1ed.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>Tradicionālie Lieldienu ēdieni dažādās pasaules malās </span></a><a href="https://klik.tvnet.lv/5838704/kur-teika-jaj-krievijas-cars-peteris-i" data-article-id="5838704" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AGIjBCub0AGpih9Gv74qR3cVY7I=/40x40/filters:focal(260x396:445x477)/nginx/o/2021/04/01/13708065t1ha278.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AGIjBCub0AGpih9Gv74qR3cVY7I=/40x40/filters:focal(260x396:445x477)/nginx/o/2021/04/01/13708065t1ha278.jpg"></div></span><span class="flex--equal-width">Kur Teikā jāj Krievijas cars Pēteris I? </span></a><a href="https://klik.tvnet.lv/section/5396" class="contents-articles__block-title">Viedokļi</a> <a href="https://klik.tvnet.lv/7215385/lietas-ko-ar-skubu-atcelt" data-article-id="7215385" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hbUtTfSz0WBMu0y7TF1_aL-KtJ0=/40x40/smart/nginx/o/2021/04/01/13708139t1hb27f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hbUtTfSz0WBMu0y7TF1_aL-KtJ0=/40x40/smart/nginx/o/2021/04/01/13708139t1hb27f.jpg"></div></span><span class="flex--equal-width">Lietas, ko ar skubu atcelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7215385/lietas-ko-ar-skubu-atcelt/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7213457/vai-mums-nepieciesamas-dievkalpojumu-tiesraides-latvijas-televizija-protams" data-article-id="7213457" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iqLOdm0dg7JbF5HBdChNqASx4Y0=/40x40/smart/nginx/o/2021/03/30/13703803t1he598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iqLOdm0dg7JbF5HBdChNqASx4Y0=/40x40/smart/nginx/o/2021/03/30/13703803t1he598.jpg"></div></span><span class="flex--equal-width">Vai mums nepieciešamas dievkalpojumu tiešraides Latvijas Televīzijā? Protams! <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7213457/vai-mums-nepieciesamas-dievkalpojumu-tiesraides-latvijas-televizija-protams/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://klik.tvnet.lv/7212049/demokratijas-nogalinasanas-tehnologija-vai-var-atkartoties-1934-gada-ulmana-diktatura" data-article-id="7212049" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BStMNkOm4inrXzHqijwLukckzPM=/40x40/smart/nginx/o/2018/07/15/9570374t1h62d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BStMNkOm4inrXzHqijwLukckzPM=/40x40/smart/nginx/o/2018/07/15/9570374t1h62d4.jpg"></div></span><span class="flex--equal-width">Demokrātijas nogalināšanas tehnoloģija. Vai var atkārtoties 1934. gada Ulmaņa diktatūra? <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7212049/demokratijas-nogalinasanas-tehnologija-vai-var-atkartoties-1934-gada-ulmana-diktatura/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/section/5390" class="contents-articles__block-title">Latvijā</a> <a href="https://klik.tvnet.lv/7215147/treninbikses-forever" data-article-id="7215147" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Roz4mDrTnD1clYtfYSOzSnIsPMg=/40x40/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Roz4mDrTnD1clYtfYSOzSnIsPMg=/40x40/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg"></div></span><span class="flex--equal-width">Treniņbikses forever! </span></a><a href="https://klik.tvnet.lv/7210530/nmpd-ikdiena-pandemija-cilveki-ar-zobiem-sauja-vai-lauztiem-deguniem-paradas-retak" data-article-id="7210530" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HqrZJGRt7HWl14mLUnIcpdmBrOo=/40x40/smart/nginx/o/2021/03/26/13697823t1h305e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HqrZJGRt7HWl14mLUnIcpdmBrOo=/40x40/smart/nginx/o/2021/03/26/13697823t1h305e.jpg"></div></span><span class="flex--equal-width">NMPD ikdiena pandēmijā: Cilvēki ar zobiem saujā vai lauztiem deguniem parādās retāk </span></a><a href="https://klik.tvnet.lv/section/5391" class="contents-articles__block-title">Pasaulē</a> <a href="https://klik.tvnet.lv/7213383/fotocelojums-uz-iespejams-skaistako-vietu-pasaule" data-article-id="7213383" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7jdkr9CaasGNAYJ_FaEhaE1UQWw=/40x40/filters:focal(534x973:4475x3207)/nginx/o/2021/03/30/13703631t1h61ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7jdkr9CaasGNAYJ_FaEhaE1UQWw=/40x40/filters:focal(534x973:4475x3207)/nginx/o/2021/03/30/13703631t1h61ff.jpg"></div></span><span class="flex--equal-width">Fotoceļojums uz, iespējams, skaistāko vietu pasaulē </span></a><a href="https://klik.tvnet.lv/7215733/suecas-blokesanas-ieguveja-ir-krievija" data-article-id="7215733" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MlNUeLU0caabkxzWUVrjkGG8jME=/40x40/smart/nginx/o/2021/04/01/13708784t1h4fc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MlNUeLU0caabkxzWUVrjkGG8jME=/40x40/smart/nginx/o/2021/04/01/13708784t1h4fc5.jpg"></div></span><span class="flex--equal-width">Suecas bloķēšanas ieguvēja ir Krievija </span></a><a href="https://klik.tvnet.lv/7215002/krievijas-slepenas-aktivitates-afrika" data-article-id="7215002" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/45OiqkXy4dEhBEHyyDRXVM1qbJ8=/40x40/smart/nginx/o/2021/03/31/13707521t1h3454.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/45OiqkXy4dEhBEHyyDRXVM1qbJ8=/40x40/smart/nginx/o/2021/03/31/13707521t1h3454.jpg"></div></span><span class="flex--equal-width">Krievijas slepenās aktivitātes Āfrikā </span></a><a href="https://klik.tvnet.lv/section/5392" class="contents-articles__block-title">Bizness</a> <a href="https://klik.tvnet.lv/7213441/izlikties-par-beigtu-pidzama-modes-industrijas-sabrukums-kurs-izdzivos" data-article-id="7213441" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c2DdsX_h6sfk_PaLYbh1h_sJAXw=/40x40/filters:focal(116x143:907x476)/nginx/o/2021/03/31/13706782t1h3bfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c2DdsX_h6sfk_PaLYbh1h_sJAXw=/40x40/filters:focal(116x143:907x476)/nginx/o/2021/03/31/13706782t1h3bfa.jpg"></div></span><span class="flex--equal-width">Izlikties par beigtu pidžamā. Modes industrijas sabrukums: kurš izdzīvos? </span></a><a href="https://klik.tvnet.lv/7213722/pramju-operators-ceram-ka-sovasar-bus-burbulis-baltijas-juras-limeni" data-article-id="7213722" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vQtC69DNmWNhEa3JyBaHqdDALs=/40x40/smart/nginx/o/2021/03/30/13704400t1hd383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9vQtC69DNmWNhEa3JyBaHqdDALs=/40x40/smart/nginx/o/2021/03/30/13704400t1hd383.jpg"></div></span><span class="flex--equal-width">Prāmju operators: Ceram, ka šovasar būs &quot;burbulis&quot; Baltijas jūras līmenī </span></a><a href="https://klik.tvnet.lv/section/5394" class="contents-articles__block-title">Sports</a> <a href="https://klik.tvnet.lv/7212456/kapt-vai-nekapt-pari-likiem-kataras-gadijums" data-article-id="7212456" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hXKIiJ4zsFEDmoabibo3blzHUy4=/40x40/filters:focal(515x239:2483x1562)/nginx/o/2021/03/31/13706025t1h7a10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hXKIiJ4zsFEDmoabibo3blzHUy4=/40x40/filters:focal(515x239:2483x1562)/nginx/o/2021/03/31/13706025t1h7a10.jpg"></div></span><span class="flex--equal-width">Kāpt vai nekāpt pāri līķiem? Kataras gadījums <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7212456/kapt-vai-nekapt-pari-likiem-kataras-gadijums/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7212003/kas-jauns-hokeja-runa-matulis-ka-latvijas-hokejs-atgriezas-pasaule-un-iihf" data-article-id="7212003" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MwuqJph-il_zfN-yTyw5SkXb2zQ=/40x40/filters:focal(520x36:1115x380)/nginx/o/2021/03/28/13701092t1h7029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MwuqJph-il_zfN-yTyw5SkXb2zQ=/40x40/filters:focal(520x36:1115x380)/nginx/o/2021/03/28/13701092t1h7029.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Kā Latvijas hokejs atgriezās pasaulē un IIHF </span></a><a href="https://klik.tvnet.lv/7207872/dzimumu-kauja" data-article-id="7207872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ItwvSIQ99477SRdjH7o6H0LXzGU=/40x40/smart/nginx/o/2021/03/23/13692124t1h506a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ItwvSIQ99477SRdjH7o6H0LXzGU=/40x40/smart/nginx/o/2021/03/23/13692124t1h506a.jpg"></div></span><span class="flex--equal-width">Dzimumu kauja </span></a><a href="https://klik.tvnet.lv/section/5393" class="contents-articles__block-title">Kultūra</a> <a href="https://klik.tvnet.lv/7208217/ka-cilvecigs-nekas-klust-par-necilvecigu-kaut-ko" data-article-id="7208217" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b6xeKrf63cv28dzQrlawwobpWYE=/40x40/filters:focal(382x125:729x607)/nginx/o/2021/03/26/13698039t1h6e68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b6xeKrf63cv28dzQrlawwobpWYE=/40x40/filters:focal(382x125:729x607)/nginx/o/2021/03/26/13698039t1h6e68.jpg"></div></span><span class="flex--equal-width">Kā cilvēcīgs nekas kļūst par necilvēcīgu kaut ko </span></a><a href="https://klik.tvnet.lv/7212512/naida-kliedzieni-nav-nedz-kultura-nedz-zinasanas" data-article-id="7212512" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aR4g_7jYmb-nHuk7KsXCn-beOnU=/40x40/smart/nginx/o/2021/02/22/13643661t1h725b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aR4g_7jYmb-nHuk7KsXCn-beOnU=/40x40/smart/nginx/o/2021/02/22/13643661t1h725b.jpg"></div></span><span class="flex--equal-width">Naida kliedzieni nav nedz kultūra, nedz zināšanas <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7212512/naida-kliedzieni-nav-nedz-kultura-nedz-zinasanas/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/section/5395" class="contents-articles__block-title">Dzīvesstils</a> <a href="https://klik.tvnet.lv/7214568/tradicionalie-lieldienu-edieni-dazadas-pasaules-malas" data-article-id="7214568" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oj6G1_jyVEFKsIyynWCDfyXuvXY=/40x40/smart/nginx/o/2021/03/31/13706787t1he1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oj6G1_jyVEFKsIyynWCDfyXuvXY=/40x40/smart/nginx/o/2021/03/31/13706787t1he1ed.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>Tradicionālie Lieldienu ēdieni dažādās pasaules malās </span></a><a href="https://klik.tvnet.lv/5838704/kur-teika-jaj-krievijas-cars-peteris-i" data-article-id="5838704" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AGIjBCub0AGpih9Gv74qR3cVY7I=/40x40/filters:focal(260x396:445x477)/nginx/o/2021/04/01/13708065t1ha278.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AGIjBCub0AGpih9Gv74qR3cVY7I=/40x40/filters:focal(260x396:445x477)/nginx/o/2021/04/01/13708065t1ha278.jpg"></div></span><span class="flex--equal-width">Kur Teikā jāj Krievijas cars Pēteris I? </span></a><a href="https://klik.tvnet.lv/7213081/ka-radas-ka-izzuda-un-ka-atdzima-hummer" data-article-id="7213081" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KerryRdEaPCixQ9hYIKBP5v1F_k=/40x40/smart/nginx/o/2021/03/29/13703122t1hbb91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KerryRdEaPCixQ9hYIKBP5v1F_k=/40x40/smart/nginx/o/2021/03/29/13703122t1hbb91.jpg"></div></span><span class="flex--equal-width">Kā radās, kā izzuda un kā atdzima Hummer </span></a><a href="https://klik.tvnet.lv" class="contents-articles__block-title">Jaunākie</a> <a href="https://klik.tvnet.lv/7213383/fotocelojums-uz-iespejams-skaistako-vietu-pasaule" data-article-id="7213383" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7jdkr9CaasGNAYJ_FaEhaE1UQWw=/40x40/filters:focal(534x973:4475x3207)/nginx/o/2021/03/30/13703631t1h61ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7jdkr9CaasGNAYJ_FaEhaE1UQWw=/40x40/filters:focal(534x973:4475x3207)/nginx/o/2021/03/30/13703631t1h61ff.jpg"></div></span><span class="flex--equal-width">Fotoceļojums uz, iespējams, skaistāko vietu pasaulē </span></a><a href="https://klik.tvnet.lv/7215278/brivdomataju-un-makslinieku-oaze-kisezera-krastos-free-riga-ienem-bijuso-kara-skolu" data-article-id="7215278" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZqbDtgtUfJoXOXc42tDDHTFnmuM=/40x40/filters:focal(5x307:4536x2462)/nginx/o/2021/04/01/13708064t1hfdc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZqbDtgtUfJoXOXc42tDDHTFnmuM=/40x40/filters:focal(5x307:4536x2462)/nginx/o/2021/04/01/13708064t1hfdc4.jpg"></div></span><span class="flex--equal-width">Brīvdomātāju un mākslinieku oāze Ķīšezera krastos: &quot;Free Riga&quot; ieņem bijušo kara skolu <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7215278/brivdomataju-un-makslinieku-oaze-kisezera-krastos-free-riga-ienem-bijuso-kara-skolu/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7215385/lietas-ko-ar-skubu-atcelt" data-article-id="7215385" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hbUtTfSz0WBMu0y7TF1_aL-KtJ0=/40x40/smart/nginx/o/2021/04/01/13708139t1hb27f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hbUtTfSz0WBMu0y7TF1_aL-KtJ0=/40x40/smart/nginx/o/2021/04/01/13708139t1hb27f.jpg"></div></span><span class="flex--equal-width">Lietas, ko ar skubu atcelt <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7215385/lietas-ko-ar-skubu-atcelt/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7213584/latviete-aiz-austrumu-plivura-jeb-divi-gadi-istaja-egipte" data-article-id="7213584" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ulRl-0r9ouS3jI7zGJ9zZMZqJIU=/40x40/filters:focal(189x37:3661x1770)/nginx/o/2021/03/30/13704255t1h2a76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ulRl-0r9ouS3jI7zGJ9zZMZqJIU=/40x40/filters:focal(189x37:3661x1770)/nginx/o/2021/03/30/13704255t1h2a76.jpg"></div></span><span class="flex--equal-width">Latviete aiz Austrumu plīvura jeb divi gadi īstajā Ēģiptē </span></a><a href="https://klik.tvnet.lv/7212804/par-mani-nirgajas-jo-biju-citadaka-indra-salcevica-par-maksligi-radito-skaistumu-un-sevis-pienemsanu" data-article-id="7212804" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dEzV8BfB7IUvA400Tii1WgnpfiE=/40x40/filters:focal(627x2880:3205x3754)/nginx/o/2021/03/29/13702858t1h5d63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dEzV8BfB7IUvA400Tii1WgnpfiE=/40x40/filters:focal(627x2880:3205x3754)/nginx/o/2021/03/29/13702858t1h5d63.jpg"></div></span><span class="flex--equal-width">Par mani ņirgājās, jo biju citādāka: Indra Salceviča par mākslīgi radīto skaistumu un sevis pieņemšanu </span></a><a href="https://klik.tvnet.lv/7215733/suecas-blokesanas-ieguveja-ir-krievija" data-article-id="7215733" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MlNUeLU0caabkxzWUVrjkGG8jME=/40x40/smart/nginx/o/2021/04/01/13708784t1h4fc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MlNUeLU0caabkxzWUVrjkGG8jME=/40x40/smart/nginx/o/2021/04/01/13708784t1h4fc5.jpg"></div></span><span class="flex--equal-width">Suecas bloķēšanas ieguvēja ir Krievija </span></a><a href="https://klik.tvnet.lv/7213441/izlikties-par-beigtu-pidzama-modes-industrijas-sabrukums-kurs-izdzivos" data-article-id="7213441" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c2DdsX_h6sfk_PaLYbh1h_sJAXw=/40x40/filters:focal(116x143:907x476)/nginx/o/2021/03/31/13706782t1h3bfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c2DdsX_h6sfk_PaLYbh1h_sJAXw=/40x40/filters:focal(116x143:907x476)/nginx/o/2021/03/31/13706782t1h3bfa.jpg"></div></span><span class="flex--equal-width">Izlikties par beigtu pidžamā. Modes industrijas sabrukums: kurš izdzīvos? </span></a><a href="https://klik.tvnet.lv/7208217/ka-cilvecigs-nekas-klust-par-necilvecigu-kaut-ko" data-article-id="7208217" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b6xeKrf63cv28dzQrlawwobpWYE=/40x40/filters:focal(382x125:729x607)/nginx/o/2021/03/26/13698039t1h6e68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b6xeKrf63cv28dzQrlawwobpWYE=/40x40/filters:focal(382x125:729x607)/nginx/o/2021/03/26/13698039t1h6e68.jpg"></div></span><span class="flex--equal-width">Kā cilvēcīgs nekas kļūst par necilvēcīgu kaut ko </span></a><a href="https://klik.tvnet.lv/7215002/krievijas-slepenas-aktivitates-afrika" data-article-id="7215002" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/45OiqkXy4dEhBEHyyDRXVM1qbJ8=/40x40/smart/nginx/o/2021/03/31/13707521t1h3454.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/45OiqkXy4dEhBEHyyDRXVM1qbJ8=/40x40/smart/nginx/o/2021/03/31/13707521t1h3454.jpg"></div></span><span class="flex--equal-width">Krievijas slepenās aktivitātes Āfrikā </span></a><a href="https://klik.tvnet.lv/7212456/kapt-vai-nekapt-pari-likiem-kataras-gadijums" data-article-id="7212456" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hXKIiJ4zsFEDmoabibo3blzHUy4=/40x40/filters:focal(515x239:2483x1562)/nginx/o/2021/03/31/13706025t1h7a10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hXKIiJ4zsFEDmoabibo3blzHUy4=/40x40/filters:focal(515x239:2483x1562)/nginx/o/2021/03/31/13706025t1h7a10.jpg"></div></span><span class="flex--equal-width">Kāpt vai nekāpt pāri līķiem? Kataras gadījums <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7212456/kapt-vai-nekapt-pari-likiem-kataras-gadijums/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7210530/nmpd-ikdiena-pandemija-cilveki-ar-zobiem-sauja-vai-lauztiem-deguniem-paradas-retak" data-article-id="7210530" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HqrZJGRt7HWl14mLUnIcpdmBrOo=/40x40/smart/nginx/o/2021/03/26/13697823t1h305e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HqrZJGRt7HWl14mLUnIcpdmBrOo=/40x40/smart/nginx/o/2021/03/26/13697823t1h305e.jpg"></div></span><span class="flex--equal-width">NMPD ikdiena pandēmijā: Cilvēki ar zobiem saujā vai lauztiem deguniem parādās retāk </span></a><a href="https://klik.tvnet.lv/7213722/pramju-operators-ceram-ka-sovasar-bus-burbulis-baltijas-juras-limeni" data-article-id="7213722" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vQtC69DNmWNhEa3JyBaHqdDALs=/40x40/smart/nginx/o/2021/03/30/13704400t1hd383.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9vQtC69DNmWNhEa3JyBaHqdDALs=/40x40/smart/nginx/o/2021/03/30/13704400t1hd383.jpg"></div></span><span class="flex--equal-width">Prāmju operators: Ceram, ka šovasar būs &quot;burbulis&quot; Baltijas jūras līmenī </span></a><a href="https://klik.tvnet.lv/7213457/vai-mums-nepieciesamas-dievkalpojumu-tiesraides-latvijas-televizija-protams" data-article-id="7213457" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iqLOdm0dg7JbF5HBdChNqASx4Y0=/40x40/smart/nginx/o/2021/03/30/13703803t1he598.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iqLOdm0dg7JbF5HBdChNqASx4Y0=/40x40/smart/nginx/o/2021/03/30/13703803t1he598.jpg"></div></span><span class="flex--equal-width">Vai mums nepieciešamas dievkalpojumu tiešraides Latvijas Televīzijā? Protams! <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7213457/vai-mums-nepieciesamas-dievkalpojumu-tiesraides-latvijas-televizija-protams/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://klik.tvnet.lv/7213081/ka-radas-ka-izzuda-un-ka-atdzima-hummer" data-article-id="7213081" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KerryRdEaPCixQ9hYIKBP5v1F_k=/40x40/smart/nginx/o/2021/03/29/13703122t1hbb91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KerryRdEaPCixQ9hYIKBP5v1F_k=/40x40/smart/nginx/o/2021/03/29/13703122t1hbb91.jpg"></div></span><span class="flex--equal-width">Kā radās, kā izzuda un kā atdzima Hummer </span></a><a href="https://klik.tvnet.lv/7212512/naida-kliedzieni-nav-nedz-kultura-nedz-zinasanas" data-article-id="7212512" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aR4g_7jYmb-nHuk7KsXCn-beOnU=/40x40/smart/nginx/o/2021/02/22/13643661t1h725b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aR4g_7jYmb-nHuk7KsXCn-beOnU=/40x40/smart/nginx/o/2021/02/22/13643661t1h725b.jpg"></div></span><span class="flex--equal-width">Naida kliedzieni nav nedz kultūra, nedz zināšanas <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7212512/naida-kliedzieni-nav-nedz-kultura-nedz-zinasanas/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7212049/demokratijas-nogalinasanas-tehnologija-vai-var-atkartoties-1934-gada-ulmana-diktatura" data-article-id="7212049" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BStMNkOm4inrXzHqijwLukckzPM=/40x40/smart/nginx/o/2018/07/15/9570374t1h62d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BStMNkOm4inrXzHqijwLukckzPM=/40x40/smart/nginx/o/2018/07/15/9570374t1h62d4.jpg"></div></span><span class="flex--equal-width">Demokrātijas nogalināšanas tehnoloģija. Vai var atkārtoties 1934. gada Ulmaņa diktatūra? <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7212049/demokratijas-nogalinasanas-tehnologija-vai-var-atkartoties-1934-gada-ulmana-diktatura/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7212696/merkeles-eras-beigas-un-parmainu-veji-vacijas-politika" data-article-id="7212696" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5jKJkK7Q4AiYoWvxrmEU1G-qzFM=/40x40/smart/nginx/o/2021/03/29/13702564t1h3e60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5jKJkK7Q4AiYoWvxrmEU1G-qzFM=/40x40/smart/nginx/o/2021/03/29/13702564t1h3e60.jpg"></div></span><span class="flex--equal-width">Merkeles ēras beigas un pārmaiņu vēji Vācijas politikā </span></a><a href="https://klik.tvnet.lv/7210211/indijas-vakcinu-altruisms-ka-iespeja-apspelet-kinu" data-article-id="7210211" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b6O0dL4DndYzaN8HxdOVl1rbtYo=/40x40/filters:focal(235x238:5123x2327)/nginx/o/2021/03/26/13697968t1h9a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b6O0dL4DndYzaN8HxdOVl1rbtYo=/40x40/filters:focal(235x238:5123x2327)/nginx/o/2021/03/26/13697968t1h9a63.jpg"></div></span><span class="flex--equal-width">Indijas vakcīnu altruisms kā iespēja &quot;apspēlēt&quot; Ķīnu </span></a><a href="https://klik.tvnet.lv/7210094/vilks-kad-atvers-robezas-latvijai-bus-loti-gruti-noturet-cilvekus" data-article-id="7210094" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uT_9n09mq3J4mFvRvrTeFuDbwMk=/40x40/filters:focal(0x0:746x783)/nginx/o/2021/03/25/13696653t1h24af.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uT_9n09mq3J4mFvRvrTeFuDbwMk=/40x40/filters:focal(0x0:746x783)/nginx/o/2021/03/25/13696653t1h24af.png"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Nauda runā &#10217; </span>Vilks: Kad atvērs robežas, Latvijai būs ļoti grūti noturēt cilvēkus <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7210094/vilks-kad-atvers-robezas-latvijai-bus-loti-gruti-noturet-cilvekus/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://klik.tvnet.lv/7209922/vejzaksala-bijusi-sala-rigas-centra" data-article-id="7209922" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m-fdXCiXsNAerQhHI02vu_JrkNM=/40x40/filters:focal(744x560:984x606)/nginx/o/2021/03/26/13698834t1h6439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m-fdXCiXsNAerQhHI02vu_JrkNM=/40x40/filters:focal(744x560:984x606)/nginx/o/2021/03/26/13698834t1h6439.jpg"></div></span><span class="flex--equal-width">Vējzaķsala – bijusī sala Rīgas centrā </span></a><a href="https://klik.tvnet.lv/7212003/kas-jauns-hokeja-runa-matulis-ka-latvijas-hokejs-atgriezas-pasaule-un-iihf" data-article-id="7212003" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MwuqJph-il_zfN-yTyw5SkXb2zQ=/40x40/filters:focal(520x36:1115x380)/nginx/o/2021/03/28/13701092t1h7029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MwuqJph-il_zfN-yTyw5SkXb2zQ=/40x40/filters:focal(520x36:1115x380)/nginx/o/2021/03/28/13701092t1h7029.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Kā Latvijas hokejs atgriezās pasaulē un IIHF </span></a><a href="https://klik.tvnet.lv/7209885/izcila-svetdiena-sakas-ar-pankukam-pasmaju-pavaru-ieteikumi-un-receptes" data-article-id="7209885" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x9byjTCPpczh6LXnMF13mdhy8e0=/40x40/smart/nginx/o/2021/03/25/13695699t1he60f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/x9byjTCPpczh6LXnMF13mdhy8e0=/40x40/smart/nginx/o/2021/03/25/13695699t1he60f.jpg"></div></span><span class="flex--equal-width">Izcila svētdiena sākas ar pankūkām: pašmāju pavāru ieteikumi un receptes </span></a><a href="https://klik.tvnet.lv/7210393/alaskas-regu-pilseta-kura-visi-dzivo-zem-viena-jumta" data-article-id="7210393" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rgVUM4btXbyJr4P8zST9VcvaDBM=/40x40/filters:focal(0x53:5777x2958)/nginx/o/2021/03/25/13697030t1h7cdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rgVUM4btXbyJr4P8zST9VcvaDBM=/40x40/filters:focal(0x53:5777x2958)/nginx/o/2021/03/25/13697030t1h7cdc.jpg"></div></span><span class="flex--equal-width">Aļaskas rēgu pilsēta, kurā visi dzīvo zem viena jumta <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7210393/alaskas-regu-pilseta-kura-visi-dzivo-zem-viena-jumta/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/6793151/ka-rodas-iedzimtas-anomalijas-mates-iespaidu-teorija" data-article-id="6793151" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vvjcew0UpkajAB-ATvdE-MWTb-0=/40x40/filters:focal(639x535:813x664)/nginx/o/2019/10/04/12622401t1h1320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vvjcew0UpkajAB-ATvdE-MWTb-0=/40x40/filters:focal(639x535:813x664)/nginx/o/2019/10/04/12622401t1h1320.jpg"></div></span><span class="flex--equal-width">Kā rodas iedzimtas anomālijas? “Mātes iespaidu” teorija </span></a><a href="https://klik.tvnet.lv/7210875/ietekmigakas-pasaules-karalu-un-imperatoru-milakas" data-article-id="7210875" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ndJpg8ve7-cDHR9gmVZ0XemJJM=/40x40/filters:focal(77x89:2927x1501)/nginx/o/2021/03/26/13698663t1h4cdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1ndJpg8ve7-cDHR9gmVZ0XemJJM=/40x40/filters:focal(77x89:2927x1501)/nginx/o/2021/03/26/13698663t1h4cdf.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>Ietekmīgākās pasaules karaļu un imperatoru mīļākās <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7210875/ietekmigakas-pasaules-karalu-un-imperatoru-milakas/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7207070/sekltona-komandas-stasts-necereta-izdzivosana-uz-ledus-gabala-okeana-vidu" data-article-id="7207070" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2e0NgCF34dQextO7DPuEYXcIGF4=/40x40/smart/nginx/o/2021/03/25/13696966t1hebe6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2e0NgCF34dQextO7DPuEYXcIGF4=/40x40/smart/nginx/o/2021/03/25/13696966t1hebe6.jpg"></div></span><span class="flex--equal-width">Šekltona komandas stāsts: necerētā izdzīvošana uz ledus gabala okeāna vidū </span></a><a href="https://klik.tvnet.lv/7207266/nogalinata-pavela-rebenoka-draugs-martins-kriekis-par-slepkavibas-versijam-mantojumu-un-maju-kas-netiek-tirgota" data-article-id="7207266" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fuvRelK-hk3Wz5u_8Nf92OqiJuU=/40x40/filters:focal(1563x316:2186x694)/nginx/o/2021/03/23/13692102t1h0445.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fuvRelK-hk3Wz5u_8Nf92OqiJuU=/40x40/filters:focal(1563x316:2186x694)/nginx/o/2021/03/23/13692102t1h0445.jpg"></div></span><span class="flex--equal-width">Nogalinātā Pāvela Rebenoka draugs Mārtiņš Krieķis par slepkavības versijām, mantojumu un māju, kas netiek tirgota </span></a><a href="https://klik.tvnet.lv/7210459/vai-aae-var-palidzet-atrisinat-konfliktu-jemena" data-article-id="7210459" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vC-X1zWoUENwK2F7P4lQeKpYkyk=/40x40/smart/nginx/o/2021/03/25/13697638t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vC-X1zWoUENwK2F7P4lQeKpYkyk=/40x40/smart/nginx/o/2021/03/25/13697638t1h42b3.jpg"></div></span><span class="flex--equal-width">Vai AAE var palīdzēt atrisināt konfliktu Jemenā? </span></a><a href="https://klik.tvnet.lv/7209916/vakcinu-loterija-bet-tu-tacu-esi-jauns-un-izskaties-vesels" data-article-id="7209916" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/shlThVmuKT2G10GG6GE8CfV36VU=/40x40/smart/nginx/o/2021/03/25/13695761t1h9dd5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/shlThVmuKT2G10GG6GE8CfV36VU=/40x40/smart/nginx/o/2021/03/25/13695761t1h9dd5.png"></div></span><span class="flex--equal-width">Vakcīnu loterija. Bet tu taču esi jauns un izskaties vesels! </span></a><a href="https://klik.tvnet.lv/7209091/vinnesti-ko-nesusi-like-share-latvijas-azartiskakas-konkursu-dalibnieces-atzisanas" data-article-id="7209091" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a7mmP060s_rukLve-aYp3WabNcE=/40x40/smart/nginx/o/2021/03/24/13694405t1h68ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a7mmP060s_rukLve-aYp3WabNcE=/40x40/smart/nginx/o/2021/03/24/13694405t1h68ef.jpg"></div></span><span class="flex--equal-width">Vinnesti, ko nesuši Like &amp; Share. Latvijas azartiskākās konkursu dalībnieces atzīšanās <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7209091/vinnesti-ko-nesusi-like-share-latvijas-azartiskakas-konkursu-dalibnieces-atzisanas/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7209047/latvijas-iedzivotaji-iegadajusies-vairakas-tonnas-zelta-vai-sis-investicijas-var-glabt-uzkrajumus" data-article-id="7209047" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hXpWtEfZ56L-eyylo3bnlHrapg4=/40x40/smart/nginx/o/2021/03/04/13662667t1hd566.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hXpWtEfZ56L-eyylo3bnlHrapg4=/40x40/smart/nginx/o/2021/03/04/13662667t1hd566.jpg"></div></span><span class="flex--equal-width">Latvijas iedzīvotāji iegādājušies vairākas tonnas zelta. Vai šīs investīcijas var glābt uzkrājumus? </span></a><a href="https://klik.tvnet.lv/7207888/lielbritanijas-smagas-izveles-pec-brexit" data-article-id="7207888" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r1PP6YtN-oMN1uv6zYixN6sI5_w=/40x40/smart/nginx/o/2021/03/24/13693785t1ha806.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r1PP6YtN-oMN1uv6zYixN6sI5_w=/40x40/smart/nginx/o/2021/03/24/13693785t1ha806.jpg"></div></span><span class="flex--equal-width">Lielbritānijas smagās izvēles pēc &quot;Brexit&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7207888/lielbritanijas-smagas-izveles-pec-brexit/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7207872/dzimumu-kauja" data-article-id="7207872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ItwvSIQ99477SRdjH7o6H0LXzGU=/40x40/smart/nginx/o/2021/03/23/13692124t1h506a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ItwvSIQ99477SRdjH7o6H0LXzGU=/40x40/smart/nginx/o/2021/03/23/13692124t1h506a.jpg"></div></span><span class="flex--equal-width">Dzimumu kauja </span></a><a href="https://klik.tvnet.lv/7208273/ka-likvidet-mikrouznemumu-un-ka-vid-cakare-tos-kuri-to-nedara" data-article-id="7208273" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1mIYe8krqOqM1N5vK7j4Z6tC3Q8=/40x40/smart/nginx/o/2021/03/23/13692330t1hd9ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1mIYe8krqOqM1N5vK7j4Z6tC3Q8=/40x40/smart/nginx/o/2021/03/23/13692330t1hd9ae.jpg"></div></span><span class="flex--equal-width">Kā likvidēt mikrouzņēmumu un kā VID čakarē tos, kuri to nedara <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7208273/ka-likvidet-mikrouznemumu-un-ka-vid-cakare-tos-kuri-to-nedara/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7206950/ekis-redzu-ka-narkotiku-tema-jauniesu-vide-tiek-glorificeta" data-article-id="7206950" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7qySnIHoN4CGzNLLL1p9WH5ZDqg=/40x40/filters:focal(1387x238:2177x940)/nginx/o/2021/03/22/13690081t1h6e6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7qySnIHoN4CGzNLLL1p9WH5ZDqg=/40x40/filters:focal(1387x238:2177x940)/nginx/o/2021/03/22/13690081t1h6e6a.jpg"></div></span><span class="flex--equal-width">Ēķis: &quot;Redzu, ka narkotiku tēma jauniešu vidē tiek glorificēta&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7206950/ekis-redzu-ka-narkotiku-tema-jauniesu-vide-tiek-glorificeta/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7207905/kadas-bus-pandemijas-protestu-sekas-pret-korupciju-un-mulkibu-varas-gaitenos-vakcinas-joprojam-nav" data-article-id="7207905" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wIwwZhpQi49DInQoBZ97rg7zTE4=/40x40/smart/nginx/o/2021/03/23/13691792t1hc959.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wIwwZhpQi49DInQoBZ97rg7zTE4=/40x40/smart/nginx/o/2021/03/23/13691792t1hc959.jpg"></div></span><span class="flex--equal-width">Kādas būs pandēmijas protestu sekas? Pret korupciju un muļķību varas gaiteņos vakcīnas joprojām nav <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7207905/kadas-bus-pandemijas-protestu-sekas-pret-korupciju-un-mulkibu-varas-gaitenos-vakcinas-joprojam-nav/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://klik.tvnet.lv/7205232/amerikas-kars-ar-narkotikam-neveiksmes-50-gadu-garuma" data-article-id="7205232" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rYjY2Kv2u-6_9vhd1onkwgC390o=/40x40/smart/nginx/o/2021/03/22/13690623t1ha045.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rYjY2Kv2u-6_9vhd1onkwgC390o=/40x40/smart/nginx/o/2021/03/22/13690623t1ha045.jpg"></div></span><span class="flex--equal-width">Amerikas karš ar narkotikām - neveiksmes 50 gadu garumā </span></a><a href="https://klik.tvnet.lv/7207349/ir-patikami-pa-reizei-izgriezt-pogas-ziemelu-kaiminiem" data-article-id="7207349" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AwvDN5isk_CUUExHVzM3llP56iQ=/40x40/smart/nginx/o/2021/03/22/13690709t1h3e52.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/AwvDN5isk_CUUExHVzM3llP56iQ=/40x40/smart/nginx/o/2021/03/22/13690709t1h3e52.png"></div></span><span class="flex--equal-width">Ir patīkami pa reizei izgriezt pogas ziemeļu kaimiņiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7207349/ir-patikami-pa-reizei-izgriezt-pogas-ziemelu-kaiminiem/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7207088/pasaules-elites-biatlona-durvis-izgaza-ar-kaju" data-article-id="7207088" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZjpZoYYwrgcgBJi3ujJIyG9C4y0=/40x40/filters:focal(902x282:1907x1374)/nginx/o/2021/03/22/13690562t1he45e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZjpZoYYwrgcgBJi3ujJIyG9C4y0=/40x40/filters:focal(902x282:1907x1374)/nginx/o/2021/03/22/13690562t1he45e.jpg"></div></span><span class="flex--equal-width">Pasaules elites biatlona durvis izgāza ar kāju </span></a><a href="https://klik.tvnet.lv/7206519/kas-jauns-hokeja-runa-matulis-abols-vai-ankipans-sejejs-vai-cipruss" data-article-id="7206519" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/32aCrbg539MeYUx5J8Exurq--9o=/40x40/filters:focal(676x173:1204x906)/nginx/o/2021/03/21/13689137t1h474d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/32aCrbg539MeYUx5J8Exurq--9o=/40x40/filters:focal(676x173:1204x906)/nginx/o/2021/03/21/13689137t1h474d.jpg"></div></span><span class="flex--equal-width">Kas jauns hokejā? Runā Matulis: Ābols vai Ankipāns, Sējējs vai Cipruss? </span></a><a href="https://klik.tvnet.lv/7205247/visa-sakuma-bija-govs-cilveces-atbilde-infekcijam" data-article-id="7205247" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2CT6QQQk7iXMQZPUDpIvO9n6iiI=/40x40/filters:focal(86x48:5131x2594)/nginx/o/2021/03/19/13686149t1h22f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2CT6QQQk7iXMQZPUDpIvO9n6iiI=/40x40/filters:focal(86x48:5131x2594)/nginx/o/2021/03/19/13686149t1h22f3.jpg"></div></span><span class="flex--equal-width">Visa sākumā bija govs. Cilvēces atbilde infekcijām </span></a><a href="https://klik.tvnet.lv/7204635/legenda-par-hronovizoru-vatikana-paslepto-laika-masinu" data-article-id="7204635" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LTCqW8p5QlPK6ToiEBtpvABzfDE=/40x40/filters:focal(485x178:607x205)/nginx/o/2021/03/19/13686459t1h01b6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LTCqW8p5QlPK6ToiEBtpvABzfDE=/40x40/filters:focal(485x178:607x205)/nginx/o/2021/03/19/13686459t1h01b6.png"></div></span><span class="flex--equal-width">Leģenda par hronovizoru – Vatikānā paslēpto “laika mašīnu” </span></a><a href="https://klik.tvnet.lv/7205453/freethenipple-kustiba-un-tas-karstasinigas-atbalstitajas" data-article-id="7205453" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mO3F6PwUCSGLbFbaayn1Q9Vvfqo=/40x40/smart/nginx/o/2021/03/19/13686788t1h4897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mO3F6PwUCSGLbFbaayn1Q9Vvfqo=/40x40/smart/nginx/o/2021/03/19/13686788t1h4897.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>#FreeTheNipple kustība un tās karstasinīgās atbalstītājas </span></a><a href="https://klik.tvnet.lv/7194325/karbonades-garsigie-piedzivojumi-latviesu-virtuve" data-article-id="7194325" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5moGeDF43RiFPZbB-KB4z7z1FVk=/40x40/filters:focal(4x4:4188x2251)/nginx/o/2021/03/10/13671387t1h8c3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5moGeDF43RiFPZbB-KB4z7z1FVk=/40x40/filters:focal(4x4:4188x2251)/nginx/o/2021/03/10/13671387t1h8c3e.jpg"></div></span><span class="flex--equal-width">Karbonādes garšīgie piedzīvojumi latviešu virtuvē </span></a><a href="https://klik.tvnet.lv/7205570/seksisms-ari-tolerantas-somijas-problema" data-article-id="7205570" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KkZ2HWRrZ91l0rT-F-TZFwntmeY=/40x40/smart/nginx/o/2019/12/16/12814544t1h8ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KkZ2HWRrZ91l0rT-F-TZFwntmeY=/40x40/smart/nginx/o/2019/12/16/12814544t1h8ffb.jpg"></div></span><span class="flex--equal-width">Seksisms – arī tolerantās Somijas problēma <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7205570/seksisms-ari-tolerantas-somijas-problema/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://klik.tvnet.lv/7202783/nba-speletaju-brivas-izpausmes-basketbola-apavos" data-article-id="7202783" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SB48rQlNOz0OXpJQ0VEJWmqKtYY=/40x40/filters:focal(1858x1317:5056x3389)/nginx/o/2021/03/16/13681246t1hf270.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SB48rQlNOz0OXpJQ0VEJWmqKtYY=/40x40/filters:focal(1858x1317:5056x3389)/nginx/o/2021/03/16/13681246t1hf270.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Fotostāsts &#10217; </span>NBA spēlētāju brīvās izpausmes basketbola apavos </span></a><a href="https://klik.tvnet.lv/7205526/netikla-eirovizijas-dziesma-kas-grauj-latvisko-dziveszinu" data-article-id="7205526" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d9FufVL-KUtw18SLMvT4zwWpKbI=/40x40/smart/nginx/o/2021/03/19/13686693t1he8ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/d9FufVL-KUtw18SLMvT4zwWpKbI=/40x40/smart/nginx/o/2021/03/19/13686693t1he8ad.jpg"></div></span><span class="flex--equal-width">Netiklā Eirovīzijas dziesma, kas grauj latvisko dzīvesziņu <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7205526/netikla-eirovizijas-dziesma-kas-grauj-latvisko-dziveszinu/comments" class="contents-list-article__comment section-font-color">(12) </span></span></a><a href="https://klik.tvnet.lv/7204275/kad-jazave-smadzenes" data-article-id="7204275" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oruIkZupAmQcGcV0EqzqmOM1WoA=/40x40/filters:focal(345x75:811x480)/nginx/o/2021/03/18/13684018t1h2bde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oruIkZupAmQcGcV0EqzqmOM1WoA=/40x40/filters:focal(345x75:811x480)/nginx/o/2021/03/18/13684018t1h2bde.jpg"></div></span><span class="flex--equal-width">Kad jāžāvē smadzenes </span></a><a href="https://klik.tvnet.lv/7204809/dama-no-rigas-kura-pirma-ar-velo-apbrauca-apkart-pasaulei" data-article-id="7204809" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4xRyc-PJDEZM2fMeHtvpmm_rcxY=/40x40/smart/nginx/o/2021/03/19/13686380t1h28f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4xRyc-PJDEZM2fMeHtvpmm_rcxY=/40x40/smart/nginx/o/2021/03/19/13686380t1h28f7.jpg"></div></span><span class="flex--equal-width">Dāma no Rīgas, kura pirmā ar velo apbrauca apkārt pasaulei </span></a><a href="https://klik.tvnet.lv/7198907/kongo-lavas-ezers-turistu-izklaide-ar-drumu-pagatni-un-neskaidru-nakotni" data-article-id="7198907" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6EEdz6D5A5ixUSbqYzfqqs_ENjg=/40x40/smart/nginx/o/2021/03/11/13673544t1he754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6EEdz6D5A5ixUSbqYzfqqs_ENjg=/40x40/smart/nginx/o/2021/03/11/13673544t1he754.jpg"></div></span><span class="flex--equal-width">Kongo lavas ezers - tūristu izklaide ar drūmu pagātni un neskaidru nākotni </span></a><a href="https://klik.tvnet.lv/7199814/arsts-kurs-centas-glabt-dzivibas-nevis-akli-sekoja-noteikumiem" data-article-id="7199814" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SyG-7mCdK-YPwGnexI8obIqh1sA=/40x40/smart/nginx/o/2021/03/18/13684792t1h5c60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SyG-7mCdK-YPwGnexI8obIqh1sA=/40x40/smart/nginx/o/2021/03/18/13684792t1h5c60.jpg"></div></span><span class="flex--equal-width">Ārsts, kurš centās glābt dzīvības, nevis akli sekoja noteikumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7199814/arsts-kurs-centas-glabt-dzivibas-nevis-akli-sekoja-noteikumiem/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7204791/gudrais-sporta-inventars-brunas-ienem-kermena-formu-caura-hokeja-nuja-un-mikrocips-zole" data-article-id="7204791" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MIvVolk9uQIZfZyiUrG_4XXIG-g=/40x40/filters:focal(6x54:450x435)/nginx/o/2021/03/18/13685098t1h0723.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MIvVolk9uQIZfZyiUrG_4XXIG-g=/40x40/filters:focal(6x54:450x435)/nginx/o/2021/03/18/13685098t1h0723.jpg"></div></span><span class="flex--equal-width">Gudrais sporta inventārs: bruņas ieņem ķermeņa formu, caurā hokeja nūja un mikročips zolē </span></a><a href="https://klik.tvnet.lv/7056674/miris-pec-pasa-velesanas" data-article-id="7056674" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LnoF3tfL1w8hdcllXYFWV3ilMnw=/40x40/smart/nginx/o/2020/09/07/13330019t1h9f11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LnoF3tfL1w8hdcllXYFWV3ilMnw=/40x40/smart/nginx/o/2020/09/07/13330019t1h9f11.jpg"></div></span><span class="flex--equal-width">Miris pēc paša vēlēšanās </span></a><a href="https://klik.tvnet.lv/7204656/eu-krievi-beidziet-skatities-nepareizos-televizijas-kanalus" data-article-id="7204656" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l1KERPVDWfWNd5QjtHfSv3f8650=/40x40/smart/nginx/o/2021/03/18/13684741t1hec6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l1KERPVDWfWNd5QjtHfSv3f8650=/40x40/smart/nginx/o/2021/03/18/13684741t1hec6d.jpg"></div></span><span class="flex--equal-width">Eu, krievi – beidziet skatīties nepareizos televīzijas kanālus! <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7204656/eu-krievi-beidziet-skatities-nepareizos-televizijas-kanalus/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://klik.tvnet.lv/7204769/vestnieka-atsauksana-ko-signalize-krievija" data-article-id="7204769" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Phy7ANu5x3seI7_dQJ2Y8eP840o=/40x40/filters:focal(2497x216:5051x2653)/nginx/o/2021/03/17/13683329t1h2fc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Phy7ANu5x3seI7_dQJ2Y8eP840o=/40x40/filters:focal(2497x216:5051x2653)/nginx/o/2021/03/17/13683329t1h2fc0.jpg"></div></span><span class="flex--equal-width">Vēstnieka atsaukšana: ko signalizē Krievija? <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7204769/vestnieka-atsauksana-ko-signalize-krievija/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://klik.tvnet.lv/7203824/milzigas-un-loti-riskantas-deribas-kuras-iesaistijusies-visa-cilvece" data-article-id="7203824" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8ZdJxezwrAVI4P1PRBkp5Xgpc3k=/40x40/filters:focal(840x153:1298x443)/nginx/o/2021/03/17/13683152t1h4ce5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8ZdJxezwrAVI4P1PRBkp5Xgpc3k=/40x40/filters:focal(840x153:1298x443)/nginx/o/2021/03/17/13683152t1h4ce5.jpg"></div></span><span class="flex--equal-width">Milzīgas un ļoti riskantas derības, kurās iesaistījusies visa cilvēce <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7203824/milzigas-un-loti-riskantas-deribas-kuras-iesaistijusies-visa-cilvece/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7203803/kapec-mums-jasatraucas-par-ugandas-koronavirusa-paveidu" data-article-id="7203803" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HlqMbTKQP35GWYCgbRWA9Xj4qiA=/40x40/smart/nginx/o/2021/03/17/13683134t1hf817.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HlqMbTKQP35GWYCgbRWA9Xj4qiA=/40x40/smart/nginx/o/2021/03/17/13683134t1hf817.jpg"></div></span><span class="flex--equal-width">Kāpēc mums jāsatraucas par Ugandas koronavīrusa paveidu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7203803/kapec-mums-jasatraucas-par-ugandas-koronavirusa-paveidu/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/6561429/dzisanas-pakal-nemirstibai-veselibas-fasisms" data-article-id="6561429" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fh51XtISPlcWs5DTBNH67_ZRYEo=/40x40/filters:focal(673x462:826x562)/nginx/o/2019/04/05/11925858t1hc82d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fh51XtISPlcWs5DTBNH67_ZRYEo=/40x40/filters:focal(673x462:826x562)/nginx/o/2019/04/05/11925858t1hc82d.jpg"></div></span><span class="flex--equal-width">Dzīšanās pakaļ nemirstībai: &quot;veselības fašisms&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/6561429/dzisanas-pakal-nemirstibai-veselibas-fasisms/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://klik.tvnet.lv/7197381/kapec-izgazas-trampa-populisms" data-article-id="7197381" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/noMiWOCi83a4oWDvUvK4GYQMb3o=/40x40/smart/nginx/o/2021/03/12/13675663t1h60f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/noMiWOCi83a4oWDvUvK4GYQMb3o=/40x40/smart/nginx/o/2021/03/12/13675663t1h60f2.jpg"></div></span><span class="flex--equal-width">Kāpēc izgāzās Trampa populisms? <span onclick="window.location = this.dataset.href; return false;" data-href="https://klik.tvnet.lv/7197381/kapec-izgazas-trampa-populisms/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://klik.tvnet.lv/7202932/internets-ka-musu-arejas-smadzenes-un-spogulis-kura-redzet-citu-pratus-un-domas" data-article-id="7202932" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zaRnXCwZPd762_KRMzVD5iQkcIw=/40x40/filters:focal(372x104:1207x922)/nginx/o/2021/03/16/13681348t1h8b6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zaRnXCwZPd762_KRMzVD5iQkcIw=/40x40/filters:focal(372x104:1207x922)/nginx/o/2021/03/16/13681348t1h8b6f.jpg"></div></span><span class="flex--equal-width">Internets kā mūsu ārējās smadzenes un spogulis, kurā redzēt citu prātus un domas</span></a></div><div class="contents-header__menu--footer-menu"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="menu-item">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Коmanda</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="menu-item">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="menu-item">BUJ</a><div class="menu-contact">Tālrunis <a href="tel:26651515">26651515</a></div><div class="menu-contact"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></div></div><div class="contents-header__menu--footer"><div class="footer-company">&copy; SIA &quot;TVNET GRUPA&quot;</div></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7215147"><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f12.pmo.ee/m8nZBpIIZGEIP0UwT_O8zm41HLw=/1980x1080/filters:focal(1066x12:1536x351)/nginx/o/2021/04/01/13707944t1he374.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: Shutterstock. SIPA/Scanpix. Ekrānuzņēmums no Youtube video. Kolāža: TVNET</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name">Treniņbikses forever!</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7215147"><a href="https://www.tvnet.lv/author/115703" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/jmilfKBCSN7HscBllQX-Z-sjtO0=/40x40/filters:focal(722x111:1781x891)/nginx/o/2018/07/19/10919070t1hd6c4.jpg" srcset="//f7.pmo.ee/jmilfKBCSN7HscBllQX-Z-sjtO0=/40x40/filters:focal(722x111:1781x891)/nginx/o/2018/07/19/10919070t1hd6c4.jpg, //f7.pmo.ee/Db0UB-Gs-meudOex59aIpUtjOr0=/80x80/filters:focal(722x111:1781x891)/nginx/o/2018/07/19/10919070t1hd6c4.jpg 2x" itemprop="image" width="40" height="40"></div><div class="author-description"><span class="author-name" itemprop="name">Evija Hauka</span> <span class="author-position" itemprop="jobTitle">Nacionālo ziņu nodaļas žurnāliste</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Treni%C5%86bikses%20forever!&url=https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Treni%C5%86bikses%20forever! https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Treni%C5%86bikses%20forever!&url=https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://klik.tvnet.lv/7215147/treninbikses-forever/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-04T00:01:00+03:00">2021. gada 4. aprīlis 00:01</div></div></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Padomā, ko esi nēsājis pēdējā gadā? Visticamāk, pidžamu, halātu, nodilušas treniņbikses un izejamās treniņbikses. Un, protams, masku. Kleita, darījumu kostīms, zeķubikses, elegantas kurpes, kaklasaite, lūpukrāsa kopā ar teātra biļeti - tas viss ir arheoloģiskie izrakumi. Tāpat kā flirts, ko mums nozagusi pandēmija. Svarīgāks par skaistu tērpu ir fons, kas redzams aiz tevis tiešsaistes konferencē.</p></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="ABONENTIEM"> </span><span class="button--for-subscription__text">ABONENTIEM</span></span></div><div class="article-body__item article-body__item--htmlElement container-720"><p>2013. gadā Karls Lāgerfelds treniņbikses nodēvēja par sakāves pazīmi, sakot: “Jūs zaudējāt kontroli pār savu dzīvi, tāpēc iegādājāties dažas sporta bikses.” Pagāja septiņi gadi līdz viņa sacītais izrādījās pravietisks: racionālā atbilde kontroles zaudēšanai ir ērts sporta apģērbs, kas vismaz nomierina ķermeni. Kad vairs nav ne restorānu, ne teātru, ne ballīšu, mums atliek brīvība ģērbties tikai sev. Justies ērti ir moderni.</p></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>“Sporta bikšu pieaugums nozīmē modes bojāeju, kā mēs to jau zinājām!” ;“Modes dizaineru ļaunākais murgs ir pienācis.”</p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Treni%C5%86bikses%20forever!&url=https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Treni%C5%86bikses%20forever! https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Treni%C5%86bikses%20forever!&url=https://klik.tvnet.lv/7215147/treninbikses-forever%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7215147"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://klik.tvnet.lv/7215147/treninbikses-forever/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div paywall-component="paywall" article-id="7215147" secure-domain="https://secure.tvnet.lv" section-color="#6A11CB" return-to="https://klik.tvnet.lv/7215147/treninbikses-forever" country="lv"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r7mcjrlqsl" data-sizes="horizontal"></div></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Lai saglabātu grāmatzīmi nepieciešams autorizēties</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong"></span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.tvnet.lv/?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7215147%2Ftreninbikses-forever" class="tanane-leht-button">Ieiet</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Jums vēl nav sava konta?</div><a class="section-font-color" href="https://secure.tvnet.lv/login/register?return_to=https%3A%2F%2Fklik.tvnet.lv%2F7215147%2Ftreninbikses-forever">Izveido TVNET kontu</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Klientu atbalsts</h3><p class="footer-2__row"><a href="tel:+371 2665 1515">+371 2665 1515</a> (P-Pk: 9-18)</p><p class="footer-2__row"><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Mārketings</h3><p class="footer-2__row"><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Redakcija</h3><p class="footer-2__row"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; SIA &quot;TVNET GRUPA&quot; 2021</div><div class="footer-2__links"><a href="https://klik.tvnet.lv/par-klik" target="_blank" class="footer-2__link text-highlighted">Abonē</a> <a href="https://www.tvnet.lv/contact" target="_blank" class="footer-2__link">Коmanda</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="footer-2__link">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" class="footer-2__link">BUJ</a></div></div></div></footer><div class="footer-2-mask"></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-ee1ecc95bdd53f6a739f.js" async></script></body></html>