<!DOCTYPE html><html lang="lv" class="theme-elu24 device-desktop tvnet country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#6A11CB"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/94gJm82sg5kHsEbN55cijirvChU=/16x16/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/A_iA_6vYVAnusG2cSGve6gyRzUE=/32x32/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/8v3QVF6hfW2Yyglwoiw1ymW8QUg=/192x192/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kS9co16lb-AycixnWLUlNN4Ds_w=/256x256/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/JBxcrEmTXn-V5i4AB9nbW7zC_ZA=/180x180/https://f.pmo.ee/logos/5327/854baac006388b795ce0c4512018c0c4.png"><meta property="fb:app_id" content="120993871264661"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f8.pmo.ee/DwdDhR5rVtPCYgqe47vdpyI8wKU=/1200x630/filters:focal(81x85:3308x2180)/nginx/o/2021/06/11/13840436t1hd668.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/DwdDhR5rVtPCYgqe47vdpyI8wKU=/1200x630/filters:focal(81x85:3308x2180)/nginx/o/2021/06/11/13840436t1hd668.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pakistānas &quot;Taliban&quot; briesmonis"><meta property="twitter:title" content="Pakistānas &quot;Taliban&quot; briesmonis"><meta property="og:url" content="https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis"><meta property="twitter:url" content="https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis"><meta property="og:site_name" content="Klik"><meta property="og:description" content="Islāmistu grupējumam “Taliban” atjaunojot zaudēto varenību un sākot ceļu pretī varas atgūšanai Afganistānā, vienīgais ārējais ieguvējs šāda scenārija piepildīšanās gadījumā būs Pakistānas Starpdienestu izlūkošanas aģentūra (ISI). Tomēr ISI ļoti labi zina - problēma ar kaujinieku grupējumu izveidošanu un atbalstīšanu ir tā, ka tie ne vienmēr paliek to izveidotāju un sponsoru kontrolē."><meta property="twitter:description" content="Islāmistu grupējumam “Taliban” atjaunojot zaudēto varenību un sākot ceļu pretī varas atgūšanai Afganistānā, vienīgais ārējais ieguvējs šāda scenārija piepildīšanās gadījumā būs Pakistānas Starpdienestu izlūkošanas aģentūra (ISI). Tomēr ISI ļoti labi zina - problēma ar kaujinieku grupējumu izveidošanu un atbalstīšanu ir tā, ka tie ne vienmēr paliek to izveidotāju un sponsoru kontrolē."><meta property="og:type" content="article"><meta property="article:section" content="Klik"><meta property="article:tag" content="taliban"><meta property="article:tag" content="Indija"><meta property="article:tag" content="afganistāna"><meta property="article:tag" content="pakistāna"><meta property="article:tag" content="Talibi"><meta name="article:published_time" content="2021-06-14T00:02:00+03:00"><meta name="article:modified_time" content="2021-06-13T23:41:10+03:00"><meta name="description" content="Islāmistu grupējumam “Taliban” atjaunojot zaudēto varenību un sākot ceļu pretī varas atgūšanai Afganistānā, vienīgais ārējais ieguvējs šāda scenārija piepildīšanās gadījumā būs Pakistānas Starpdienestu izlūkošanas aģentūra (ISI). Tomēr ISI ļoti labi zina - problēma ar kaujinieku grupējumu izveidošanu un atbalstīšanu ir tā, ka tie ne vienmēr paliek to izveidotāju un sponsoru kontrolē."><meta name="keywords" content="taliban, Indija, afganistāna, pakistāna, Talibi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://klik.tvnet.lv/rss"><title>Pakistānas &quot;Taliban&quot; briesmonis - Klik - un pasaule atveras!</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/elu24-198c1737cde1862a456e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #6A11CB;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #6A11CB;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #6A11CB;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #6A11CB;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #6A11CB 0%, #6A11CB 100%);
    color: #6A11CB;
  }

  .list-article__feed-label {
    background-color: #6A11CB;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(106, 17, 203, 0.10);
  }

  .section-color-fill {
    fill: #6A11CB;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #6A11CB 0%, rgb(66, -23, 163) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(66, -23, 163);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Project Syndicate;Šaši Tarūrs';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5327 article-7269885 article-scroll superarticle no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7269885"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f8.pmo.ee/HBkKR6Moi2NrVtvonKv3w6xsv3I=/1980x1080/filters:focal(81x85:3308x2180)/nginx/o/2021/06/11/13840436t1hd668.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://www.tvnet.lv" class="header-icon"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20.8 16" style="enable-background:new 0 0 20.8 16;" xml:space="preserve"><style type="text/css">.st0{fill:#fff;}</style><g><polygon class="st0" points="7.3,8 10,2.7 8.6,0 3.3,0 6,5.3 0,5.3 0,10.7 6,10.7 3.3,16 8.6,16 10,13.3"/><polygon class="st0" points="20.8,5.3 14.8,5.3 17.5,0 12.1,0 8.1,8 12.1,16 17.5,16 14.8,10.7 20.8,10.7 	"/></g></svg> </a><a href="https://klik.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5327/1528f5c5b6f964abe965f3150d7d4f7f.svg" height="50" width="93" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Pakistānas &quot;Taliban&quot; briesmonis</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">LASĪT<br>RAKSTU</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: EPA/SAYED MUSTAFA, zef art/Shutterstock, Ekrānuzņēmums. Kolāža: TVNET</span></div></div></div><div id="down"></div><elu24-burger-menu eager :menu-id="3650" :root-section-id="5327"></elu24-burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7269885" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pakist%C4%81nas%20%22Taliban%22%20briesmonis&url=https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7269885"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Pakist%C4%81nas%20%22Taliban%22%20briesmonis https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7269885"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pakist%C4%81nas%20%22Taliban%22%20briesmonis&url=https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7269885"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-14T00:02:00+03:00">2021. gada 14. jūnijs 00:02</div></div></div><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://klik.tvnet.lv/author/145493" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/5BQBbUbPdW4vU_QpBUu1YdYPCwU=/40x40/smart/nginx/o/2020/05/18/13106998t1hec6f.png" srcset="//f7.pmo.ee/5BQBbUbPdW4vU_QpBUu1YdYPCwU=/40x40/smart/nginx/o/2020/05/18/13106998t1hec6f.png, //f7.pmo.ee/1j35oWLweDzJdf8JNFevb9lrIzE=/80x80/smart/nginx/o/2020/05/18/13106998t1hec6f.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Project Syndicate</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://klik.tvnet.lv/author/147728" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/1rhkzOmSJ1FRlfz5HF-EQFSWnVQ=/40x40/filters:focal(335x156:1611x1673)/nginx/o/2021/03/28/13701858t1h776c.png" srcset="//f8.pmo.ee/1rhkzOmSJ1FRlfz5HF-EQFSWnVQ=/40x40/filters:focal(335x156:1611x1673)/nginx/o/2021/03/28/13701858t1h776c.png, //f8.pmo.ee/rbFkLlSaWyUzXQH46VRQiOwcPPw=/80x80/filters:focal(335x156:1611x1673)/nginx/o/2021/03/28/13701858t1h776c.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Šaši Tarūrs</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Islāmistu grupējumam “Taliban” atjaunojot zaudēto varenību un sākot ceļu pretī varas atgūšanai <a href="https://www.tvnet.lv/6910010/vai-afganistana-beidzot-iestasies-miers" target="_blank">Afganistānā</a>, vienīgais ārējais ieguvējs šāda scenārija piepildīšanās gadījumā būs Pakistānas Starpdienestu izlūkošanas aģentūra (ISI). Tomēr ISI ļoti labi zina - problēma ar kaujinieku grupējumu izveidošanu un atbalstīšanu ir tā, ka tie ne vienmēr paliek to izveidotāju un sponsoru kontrolē.</p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--lv"><img data-lazy-src="/v5/img/icons/diamond-white-on-purple.svg" width="30" height="30" alt="ABONENTIEM"> </span><span class="button--for-subscription__text">ABONENTIEM</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Kādreizējais ietekmīgās aģentūras ISI vadītājs - ģenerālleitnants Hamids Guls - mīlēja lielīties, ka brīžos, kad tika rakstīta Afganistānas nesenāko laiku vēsture, ISI ar Amerikas palīdzību Afganistānā sakāva Padomju Savienību. Savukārt nākotnē, viņaprāt, vēsturnieki apgalvošot, ka ISI ar Amerikas palīdzību Afganistānā sakāva pašu Ameriku.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Gula dižošanās nav uzskatāma par bijušās militārpersonas tukšu runāšanu, kad pēc atvaļināšanās dienesta laiks tiek pārstāstīts kā diženāks, nekā tas bijis patiesībā. Gulam bija taisnība, kad viņš apgalvoja, ka tieši ISI taktika Afganistānas un Padomju Savienības karā atbalstīt kaujiniekus un teroristus, ko ar finansējumu un ieročiem apgādāja ASV, noveda pie tā, ka Padomju Savienība bija spiesta apkaunojoši aiziet no Afganistānas.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7269885" secure-domain="https://secure.tvnet.lv" section-color="#6A11CB" return-to="https://klik.tvnet.lv/7269885/pakistanas-taliban-briesmonis" country="lv"></div><div class="article-content"><fetch-top-articles title="LASI VĒL" :section-id="5327" interval="P1D" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles"></fetch-top-articles></div><div class="article-body__item"></div><div class="article-content" data-article-footer></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Klientu atbalsts</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="tel:+371 2665 1515">+371 2665 1515</a> (P-Pk: 9-18)</p><div class="spacer"></div><p><a href="mailto:palidzesim@tvnetgrupa.lv">palidzesim@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Mārketings</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:marketings@tvnetgrupa.lv">marketings@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://secure.tvnet.lv/subscribe/variants?product_id=130" target="_blank" rel="noopener" class="text-highlighted">Abonēt</a> <a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://secure.tvnet.lv/faq" target="_blank" rel="noopener">BUJ</a></div></footer></div><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-cc6e3964bb22d90cd1a4.js" async></script></body></html>